<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml" lang="en-US"> <!--<![endif]-->
<head>
    <title>122 Civilians, including 21 Children and Seven Women, Documented Killed in Syria in August 2020, with Landmines Claiming the Souls of 20% of the Victims - Syrian Network for Human Rights</title>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://sn4hr.org/xmlrpc.php"/>
    
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="robots" content="noodp,noydir,index,follow"/>
<meta name="Classification" content="Human Rights">
<meta name="copyright" content="SNHR">
<meta name="owner" content="Fadel Abdulghany">
<meta name="url" content="http://sn4hr.org">
<meta name="revisit-after" content="1 days">
<meta name="description" content="The documentation process to register victims killed in Syria is one of the most important roles performed by the Syrian Network for Human Rights (SNHR) since March 2011"/>
<meta name="keywords" content="syrian network for human rights,no justice without accountability,human rights,syrian network,snhr,sn4hr,syria,syria crisis,syrian revolution,syrian refugees,syria war,syrian civil war,fadel abdulghany,syrian regime forces,death toll,reports,kurdish forces,armed opposition factions,extremist islamic groups,isis,russian forces,international coalition, tahrir al-sham,الشبكة السورية لحقوق الانسان, حقوق الانسان, الشبكة السورية,سوريا,جبهة النصرة,تحرير الشام,الثورة السورية, قوات النظام السوري,الثورة السورية,الازمة السورية,القوات الروسية,التحالف الدولي,داعش,القوات الكردية,الحرب الاهلية,النظام السوري,فضل عبد الغني,اللاجئون السوريون,اللاجئين,حرب سوريا,الحررب على سوريا,نشرة, أخبار, أخبار سوريا, اخبار, أخبار, سوريا, سورية, روسيا, الروسي, سياسة, داعش, تنظيم الدولة, التنظيم, الأسد, المعارضة, الاسد, الجيش الحر, جبهة النصرة, النصرة, الثورة, ثورة, حرية, كرامة, جهاد, السوري, البغدادي, أحرار الشام, احرار, الجولاني, دمشق, مجزرة, حلب, الرقة, تفجير, حمص, ادلب, إدلب, ريف, دير الزور, اردوغان, أردوغان, غوطة, الغوطة, جيش الاسلام, دوما, درعا, القنيطرة, تركيا, لبنان, الجبهة الشامية, جيش الفتح, الجولاني, البغدادي, فصيل, مسلح, مخلوف, الاكراد,شيعة, إيران, أكراد, استشهاد, انفجار, إنفجار, صاروخ, صواريخ, عاجل, تدمر, اللاذقية, طرطوس, علوي, علويين, مجاهدين, جيش النظام, بشرى الاسد, الائتلاف, شام, الشام, كردي, موقع أخباري, russia,russian occupation,isis,daesh,islamic state,syrian opposition,free syrian army,fsa,sdf,syrian democratic forces,syrian revolution,freedom,jolani,baghdadi,ahrar al-sham,massacre,idps,idlib,aleppo,aleppo countryside,raqqa,latakia,alawite,deir ez-zoor,deir ez-zor,hama countryside,homs,old homs,rastan,afrin,al-bab,eastern ghouta,daraa,sweida,douma,uprising ,kafr batana,jobar,al-shamiyya front,jaysh al-islam,al-rahman brigade,quneitra,daraa,palmyra,tadmor,suicide attack,erdogan,amaq,turkey ,barrel bombs,cluster bombs,chemical attack ,chlorine,saydnaya,detainees,torture ,explosion ,bunker buster bombs,shiite,shia ,sunni ,kurds,tartous,assad militias,hezbollah,lebanon,coalition,correspondent,live,report,trump administration,protests,rally,statement,syrians,hnc ,airstrikes,air attack,batch ,refugees ,the axis,cartoon,claim responsibility,irgc ,iranian regime ,dubai,saudi arabia,airport,damascus,reconciliation,khmeimim ,airbase ,vladmir putin,sergey,lavrov ,opinion ,claim responsibility,mosque,church ,gas,the axis,tel aviv,israel,ypg,us led coalition,iraq,jordan,golan,golan heights,idf,tv channel,radio,website,new bulletin ,syria,news,syria,syrian events, news website, seven women,one medical worker,died due to torture"/>
<meta property="og:site_name" content="Syrian Network for Human Rights"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="122 Civilians, including 21 Children and Seven Women, Documented Killed in Syria in August 2020, with Landmines Claiming the Souls of 20% of the Victims"/>
<meta property="og:url" content="http://sn4hr.org/blog/2020/09/01/55413/"/>
<meta property="og:description" content="The documentation process to register victims killed in Syria is one of the most important roles performed by the Syrian Network for Human Rights (SNHR) since March 2011"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:updated_time" content="2020-09-01T14:24:35+02:00"/>
<meta property="og:image" content="http://sn4hr.org/wp-content/uploads/2020/09/jdsm-13.jpg"/>
<meta property="og:image:width" content="1116"/>
<meta property="og:image:height" content="755"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="article:published_time" content="2020-09-01T14:24:03+02:00"/>
<meta property="article:modified_time" content="2020-09-01T14:24:35+02:00"/>
<meta property="article:author" content="https://www.facebook.com/snhr"/>
<meta property="article:publisher" content="https://www.facebook.com/snhr"/>
<meta property="article:section" content="Death Toll"/>
<meta property="article:section" content="Monthly Reports"/>
<meta property="article:section" content="Most Notable Massacres"/>
<meta property="article:section" content="Report"/>
<meta property="article:section" content="Victims Who Died Due to Torture"/>
<meta property="article:section" content="Violations against Health Sector"/>
<meta property="article:section" content="Violations against Media Sector"/>
<meta property="article:tag" content="syrian network for human rights"/>
<meta property="article:tag" content="no justice without accountability"/>
<meta property="article:tag" content="human rights"/>
<meta property="article:tag" content="syrian network"/>
<meta property="article:tag" content="snhr"/>
<meta property="article:tag" content="sn4hr"/>
<meta property="article:tag" content="syria"/>
<meta property="article:tag" content="syria crisis"/>
<meta property="article:tag" content="syrian revolution"/>
<meta property="article:tag" content="syrian refugees"/>
<meta property="article:tag" content="syria war"/>
<meta property="article:tag" content="syrian civil war"/>
<meta property="article:tag" content="fadel abdulghany"/>
<meta property="article:tag" content="syrian regime forces"/>
<meta property="article:tag" content="death toll"/>
<meta property="article:tag" content="reports"/>
<meta property="article:tag" content="kurdish forces"/>
<meta property="article:tag" content="armed opposition factions"/>
<meta property="article:tag" content="extremist islamic groups"/>
<meta property="article:tag" content="isis"/>
<meta property="article:tag" content="russian forces"/>
<meta property="article:tag" content="international coalition"/>
<meta property="article:tag" content="tahrir al-sham"/>
<meta property="article:tag" content="الشبكة السورية لحقوق الانسان"/>
<meta property="article:tag" content="حقوق الانسان"/>
<meta property="article:tag" content="الشبكة السورية"/>
<meta property="article:tag" content="سوريا"/>
<meta property="article:tag" content="جبهة النصرة"/>
<meta property="article:tag" content="تحرير الشام"/>
<meta property="article:tag" content="الثورة السورية"/>
<meta property="article:tag" content="قوات النظام السوري"/>
<meta property="article:tag" content="الثورة السورية"/>
<meta property="article:tag" content="الازمة السورية"/>
<meta property="article:tag" content="القوات الروسية"/>
<meta property="article:tag" content="التحالف الدولي"/>
<meta property="article:tag" content="داعش"/>
<meta property="article:tag" content="القوات الكردية"/>
<meta property="article:tag" content="الحرب الاهلية"/>
<meta property="article:tag" content="النظام السوري"/>
<meta property="article:tag" content="فضل عبد الغني"/>
<meta property="article:tag" content="اللاجئون السوريون"/>
<meta property="article:tag" content="اللاجئين"/>
<meta property="article:tag" content="حرب سوريا"/>
<meta property="article:tag" content="الحررب على سوريا"/>
<meta property="article:tag" content="نشرة"/>
<meta property="article:tag" content="أخبار"/>
<meta property="article:tag" content="أخبار سوريا"/>
<meta property="article:tag" content="اخبار"/>
<meta property="article:tag" content="أخبار"/>
<meta property="article:tag" content="سوريا"/>
<meta property="article:tag" content="سورية"/>
<meta property="article:tag" content="روسيا"/>
<meta property="article:tag" content="الروسي"/>
<meta property="article:tag" content="سياسة"/>
<meta property="article:tag" content="داعش"/>
<meta property="article:tag" content="تنظيم الدولة"/>
<meta property="article:tag" content="التنظيم"/>
<meta property="article:tag" content="الأسد"/>
<meta property="article:tag" content="المعارضة"/>
<meta property="article:tag" content="الاسد"/>
<meta property="article:tag" content="الجيش الحر"/>
<meta property="article:tag" content="جبهة النصرة"/>
<meta property="article:tag" content="النصرة"/>
<meta property="article:tag" content="الثورة"/>
<meta property="article:tag" content="ثورة"/>
<meta property="article:tag" content="حرية"/>
<meta property="article:tag" content="كرامة"/>
<meta property="article:tag" content="جهاد"/>
<meta property="article:tag" content="السوري"/>
<meta property="article:tag" content="البغدادي"/>
<meta property="article:tag" content="أحرار الشام"/>
<meta property="article:tag" content="احرار"/>
<meta property="article:tag" content="الجولاني"/>
<meta property="article:tag" content="دمشق"/>
<meta property="article:tag" content="مجزرة"/>
<meta property="article:tag" content="حلب"/>
<meta property="article:tag" content="الرقة"/>
<meta property="article:tag" content="تفجير"/>
<meta property="article:tag" content="حمص"/>
<meta property="article:tag" content="ادلب"/>
<meta property="article:tag" content="إدلب"/>
<meta property="article:tag" content="ريف"/>
<meta property="article:tag" content="دير الزور"/>
<meta property="article:tag" content="اردوغان"/>
<meta property="article:tag" content="أردوغان"/>
<meta property="article:tag" content="غوطة"/>
<meta property="article:tag" content="الغوطة"/>
<meta property="article:tag" content="جيش الاسلام"/>
<meta property="article:tag" content="دوما"/>
<meta property="article:tag" content="درعا"/>
<meta property="article:tag" content="القنيطرة"/>
<meta property="article:tag" content="تركيا"/>
<meta property="article:tag" content="لبنان"/>
<meta property="article:tag" content="الجبهة الشامية"/>
<meta property="article:tag" content="جيش الفتح"/>
<meta property="article:tag" content="الجولاني"/>
<meta property="article:tag" content="البغدادي"/>
<meta property="article:tag" content="فصيل"/>
<meta property="article:tag" content="مسلح"/>
<meta property="article:tag" content="مخلوف"/>
<meta property="article:tag" content="الاكراد"/>
<meta property="article:tag" content="شيعة"/>
<meta property="article:tag" content="إيران"/>
<meta property="article:tag" content="أكراد"/>
<meta property="article:tag" content="استشهاد"/>
<meta property="article:tag" content="انفجار"/>
<meta property="article:tag" content="إنفجار"/>
<meta property="article:tag" content="صاروخ"/>
<meta property="article:tag" content="صواريخ"/>
<meta property="article:tag" content="عاجل"/>
<meta property="article:tag" content="تدمر"/>
<meta property="article:tag" content="اللاذقية"/>
<meta property="article:tag" content="طرطوس"/>
<meta property="article:tag" content="علوي"/>
<meta property="article:tag" content="علويين"/>
<meta property="article:tag" content="مجاهدين"/>
<meta property="article:tag" content="جيش النظام"/>
<meta property="article:tag" content="بشرى الاسد"/>
<meta property="article:tag" content="الائتلاف"/>
<meta property="article:tag" content="شام"/>
<meta property="article:tag" content="الشام"/>
<meta property="article:tag" content="كردي"/>
<meta property="article:tag" content="موقع أخباري"/>
<meta property="article:tag" content="russia"/>
<meta property="article:tag" content="russian occupation"/>
<meta property="article:tag" content="isis"/>
<meta property="article:tag" content="daesh"/>
<meta property="article:tag" content="islamic state"/>
<meta property="article:tag" content="syrian opposition"/>
<meta property="article:tag" content="free syrian army"/>
<meta property="article:tag" content="fsa"/>
<meta property="article:tag" content="sdf"/>
<meta property="article:tag" content="syrian democratic forces"/>
<meta property="article:tag" content="syrian revolution"/>
<meta property="article:tag" content="freedom"/>
<meta property="article:tag" content="jolani"/>
<meta property="article:tag" content="baghdadi"/>
<meta property="article:tag" content="ahrar al-sham"/>
<meta property="article:tag" content="massacre"/>
<meta property="article:tag" content="idps"/>
<meta property="article:tag" content="idlib"/>
<meta property="article:tag" content="aleppo"/>
<meta property="article:tag" content="aleppo countryside"/>
<meta property="article:tag" content="raqqa"/>
<meta property="article:tag" content="latakia"/>
<meta property="article:tag" content="alawite"/>
<meta property="article:tag" content="deir ez-zoor"/>
<meta property="article:tag" content="deir ez-zor"/>
<meta property="article:tag" content="hama countryside"/>
<meta property="article:tag" content="homs"/>
<meta property="article:tag" content="old homs"/>
<meta property="article:tag" content="rastan"/>
<meta property="article:tag" content="afrin"/>
<meta property="article:tag" content="al-bab"/>
<meta property="article:tag" content="eastern ghouta"/>
<meta property="article:tag" content="daraa"/>
<meta property="article:tag" content="sweida"/>
<meta property="article:tag" content="douma"/>
<meta property="article:tag" content="uprising"/>
<meta property="article:tag" content="kafr batana"/>
<meta property="article:tag" content="jobar"/>
<meta property="article:tag" content="al-shamiyya front"/>
<meta property="article:tag" content="jaysh al-islam"/>
<meta property="article:tag" content="al-rahman brigade"/>
<meta property="article:tag" content="quneitra"/>
<meta property="article:tag" content="daraa"/>
<meta property="article:tag" content="palmyra"/>
<meta property="article:tag" content="tadmor"/>
<meta property="article:tag" content="suicide attack"/>
<meta property="article:tag" content="erdogan"/>
<meta property="article:tag" content="amaq"/>
<meta property="article:tag" content="turkey"/>
<meta property="article:tag" content="barrel bombs"/>
<meta property="article:tag" content="cluster bombs"/>
<meta property="article:tag" content="chemical attack"/>
<meta property="article:tag" content="chlorine"/>
<meta property="article:tag" content="saydnaya"/>
<meta property="article:tag" content="detainees"/>
<meta property="article:tag" content="torture"/>
<meta property="article:tag" content="explosion"/>
<meta property="article:tag" content="bunker buster bombs"/>
<meta property="article:tag" content="shiite"/>
<meta property="article:tag" content="shia"/>
<meta property="article:tag" content="sunni"/>
<meta property="article:tag" content="kurds"/>
<meta property="article:tag" content="tartous"/>
<meta property="article:tag" content="assad militias"/>
<meta property="article:tag" content="hezbollah"/>
<meta property="article:tag" content="lebanon"/>
<meta property="article:tag" content="coalition"/>
<meta property="article:tag" content="correspondent"/>
<meta property="article:tag" content="live"/>
<meta property="article:tag" content="report"/>
<meta property="article:tag" content="trump administration"/>
<meta property="article:tag" content="protests"/>
<meta property="article:tag" content="rally"/>
<meta property="article:tag" content="statement"/>
<meta property="article:tag" content="syrians"/>
<meta property="article:tag" content="hnc"/>
<meta property="article:tag" content="airstrikes"/>
<meta property="article:tag" content="air attack"/>
<meta property="article:tag" content="batch"/>
<meta property="article:tag" content="refugees"/>
<meta property="article:tag" content="the axis"/>
<meta property="article:tag" content="cartoon"/>
<meta property="article:tag" content="claim responsibility"/>
<meta property="article:tag" content="irgc"/>
<meta property="article:tag" content="iranian regime"/>
<meta property="article:tag" content="dubai"/>
<meta property="article:tag" content="saudi arabia"/>
<meta property="article:tag" content="airport"/>
<meta property="article:tag" content="damascus"/>
<meta property="article:tag" content="reconciliation"/>
<meta property="article:tag" content="khmeimim"/>
<meta property="article:tag" content="airbase"/>
<meta property="article:tag" content="vladmir putin"/>
<meta property="article:tag" content="sergey"/>
<meta property="article:tag" content="lavrov"/>
<meta property="article:tag" content="opinion"/>
<meta property="article:tag" content="claim responsibility"/>
<meta property="article:tag" content="mosque"/>
<meta property="article:tag" content="church"/>
<meta property="article:tag" content="gas"/>
<meta property="article:tag" content="the axis"/>
<meta property="article:tag" content="tel aviv"/>
<meta property="article:tag" content="israel"/>
<meta property="article:tag" content="ypg"/>
<meta property="article:tag" content="us led coalition"/>
<meta property="article:tag" content="iraq"/>
<meta property="article:tag" content="jordan"/>
<meta property="article:tag" content="golan"/>
<meta property="article:tag" content="golan heights"/>
<meta property="article:tag" content="idf"/>
<meta property="article:tag" content="tv channel"/>
<meta property="article:tag" content="radio"/>
<meta property="article:tag" content="website"/>
<meta property="article:tag" content="new bulletin"/>
<meta property="article:tag" content="syria"/>
<meta property="article:tag" content="news"/>
<meta property="article:tag" content="syria"/>
<meta property="article:tag" content="syrian events"/>
<meta property="article:tag" content="news website"/>
<meta property="article:tag" content="seven women"/>
<meta property="article:tag" content="one medical worker"/>
<meta property="article:tag" content="died due to torture"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@snhr"/>
<meta name="twitter:site" content="@snhr"/>
<meta name="twitter:title" content="122 Civilians, including 21 Children and Seven Women, Documented Killed in Syria in August 2020, with Landmines Claiming the Souls of 20% of the Victims"/>
<meta name="twitter:description" content="The documentation process to register victims killed in Syria is one of the most important roles performed by the Syrian Network for Human Rights (SNHR) since March 2011"/>
<meta name="twitter:image:src" content="http://sn4hr.org/wp-content/uploads/2020/09/jdsm-13.jpg"/>
<meta name="twitter:image:width" content="1116"/>
<meta name="twitter:image:height" content="755"/>
<link rel="publisher" type="text/html" title="Syrian Network for Human Rights" href="http://sn4hr.org/"/>
<link rel="author" type="text/html" title="Syrian Network For Human Rights" href="https://plus.google.com/+Sn4hrOrg/posts"/>
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel="icon" type="image/png" href="http://sn4hr.org/wp-content/uploads/2017/05/xfavico.png.pagespeed.ic.Fqg_sRu6F_.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="syria"/>
<meta name="original-source" content="http://sn4hr.org/blog/2020/09/01/55413/"/>
<link rel="canonical" href="http://sn4hr.org/blog/2020/09/01/55413/"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Syrian Network for Human Rights &raquo; Feed" href="http://sn4hr.org/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Syrian Network for Human Rights &raquo; Comments Feed" href="http://sn4hr.org/comments/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sn4hr.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='http://sn4hr.org/wp-includes/css/dist/block-library/A.style.min.css,qver=5.4.2.pagespeed.cf._93gOJAMuK.css' type='text/css' media='all'/>
<style id='contact-form-7-css' media='all'>div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid red}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng,div.wpcf7-aborted{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors,div.wpcf7-acceptance-missing{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}.wpcf7 input[type="url"],.wpcf7 input[type="email"],.wpcf7 input[type="tel"]{direction:ltr}</style>
<link rel='stylesheet' id='td-plugin-newsletter-css' href='http://sn4hr.org/wp-content/plugins/td-newsletter/A.style.css,qver=10.3.5.pagespeed.cf.lmAZIdJ5tP.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='http://sn4hr.org/wp-content/plugins/td-composer/td-multi-purpose/A.style.css,qver=75663779ceaca21efa8b6f639056c3fd.pagespeed.cf.YY-3HK1adR.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://sn4hr.org/wp-content/themes/new/Newspaper/A.style.css,qver=10.3.5.pagespeed.cf.h1Ny5a6tn2.css' type='text/css' media='all'/>
<style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style>
<link rel='stylesheet' id='__EPYT__style-css' href='http://sn4hr.org/wp-content/plugins/youtube-embed-plus/styles/A.ytprefs.min.css,qver=13.4.pagespeed.cf.zxcnEN-L-U.css' type='text/css' media='all'/>
<style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb{width:25%}</style>
<link rel='stylesheet' id='js_composer_front-css' href='http://sn4hr.org/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css,qver=6.2.0.pagespeed.cf.033CCAP29y.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='http://sn4hr.org/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/A.td_legacy_main.css,qver=75663779ceaca21efa8b6f639056c3fd.pagespeed.cf.GuYzgbxiL2.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='http://sn4hr.org/wp-content/plugins/td-standard-pack/Newspaper/assets/css/A.td_standard_pack_main.css,qver=e06dc97a9cdcc3f12ae1599dfcd5b98f.pagespeed.cf.mQu1iA4Txo.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tdb_front_style-css' href='http://sn4hr.org/wp-content/plugins/td-cloud-library/assets/css/A.tdb_less_front.css,qver=b609d31b17f396913344a17574b6a2f5.pagespeed.cf.oR8iaJ8PlW.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://sn4hr.org/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script>
<script type='text/javascript' src='http://sn4hr.org/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript'>//<![CDATA[
var _EPYT_={"ajaxurl":"http:\/\/sn4hr.org\/wp-admin\/admin-ajax.php","security":"6d54e2687b","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/sn4hr.org\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/sn4hr.org\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
//]]></script>
<script type='text/javascript' src='http://sn4hr.org/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js,qver=13.4.pagespeed.jm._hL5IfrT9s.js'></script>
<link rel='https://api.w.org/' href='http://sn4hr.org/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sn4hr.org/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sn4hr.org/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.4.2"/>
<link rel='shortlink' href='http://sn4hr.org/?p=55413'/>
<link rel="alternate" type="application/json+oembed" href="http://sn4hr.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsn4hr.org%2Fblog%2F2020%2F09%2F01%2F55413%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://sn4hr.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsn4hr.org%2Fblog%2F2020%2F09%2F01%2F55413%2F&#038;format=xml"/>
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>window.tdb_globals={"wpRestNonce":"91d7d3c0e3","wpRestUrl":"http:\/\/sn4hr.org\/wp-json\/","permalinkStructure":"\/blog\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
    			<script>window.tdwGlobal={"adminUrl":"http:\/\/sn4hr.org\/wp-admin\/","wpRestNonce":"91d7d3c0e3","wpRestUrl":"http:\/\/sn4hr.org\/wp-json\/","permalinkStructure":"\/blog\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script>
			        <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("http://sn4hr.org");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='8c6ebcff-388f-4609-b43d-c42e3140b5de';oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Syrian Network For Human Rights";oneSignal_options['welcomeNotification']['message']="";oneSignal_options['welcomeNotification']['url']="http://sn4hr.org";oneSignal_options['subdomainName']="snhr";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['siteName']='http://sn4hr.org';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tdc_is_installed="yes";var td_ajax_url="http:\/\/sn4hr.org\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.5";var td_get_template_directory_uri="http:\/\/sn4hr.org\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="9";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#08afde";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var tdBlockNonce="319bcbfe36";var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>


<!-- Header style compiled by theme -->

<style>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</style>

<meta property="fb:app_id" content="202012766634733"/>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">_atrk_opts={atrk_acct:"OzVyn1QolK10em",domain:"sn4hr.org",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=OzVyn1QolK10em" style="display:none" height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->  

<!-- Google Analytics -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-57164066-1','auto');ga('send','pageview');</script>
<!-- End Google Analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-100565765-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-100565765-1');</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MSCVZ3S');</script>
<!-- End Google Tag Manager -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://sn4hr.org/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://sn4hr.org/blog/category/report/monthly-reports/",
                    "name": "Monthly Reports"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://sn4hr.org/blog/category/report/monthly-reports/victims-death-toll/",
                    "name": "Death Toll"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://sn4hr.org/blog/2020/09/01/55413/",
                    "name": "122 Civilians, including 21 Children and Seven Women, Documented Killed in Syria..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="http://sn4hr.org/wp-content/uploads/2017/01/xfavicon-32x32.png.pagespeed.ic.Fqg_sRu6F_.png" sizes="32x32"/>
<link rel="icon" href="http://sn4hr.org/wp-content/uploads/2017/01/xfavicon-32x32.png.pagespeed.ic.Fqg_sRu6F_.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="http://sn4hr.org/wp-content/uploads/2017/01/xfavicon-32x32.png.pagespeed.ic.Fqg_sRu6F_.png"/>
<meta name="msapplication-TileImage" content="http://sn4hr.org/wp-content/uploads/2017/01/favicon-32x32.png"/>

<!-- Button style compiled by theme -->

<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#08afde}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#08afde}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#08afde}.tdm-btn-style1{background-color:#08afde}.tdm-btn-style2:before{border-color:#08afde}.tdm-btn-style2{color:#08afde}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #08afde;-moz-box-shadow:0 2px 16px #08afde;box-shadow:0 2px 16px #08afde}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #08afde;-moz-box-shadow:0 4px 26px #08afde;box-shadow:0 4px 26px #08afde}</style>

<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-55413 single-format-standard td-standard-pack 55413 global-block-template-1 single_template_5 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSCVZ3S" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/snhr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/snhr/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://paypal.me/sn4hr" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://sn4hr.org/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/sn4hr" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/snhr" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/sn4hr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-10351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-10351"><a href="http://sn4hr.org">Home</a></li>
<li id="menu-item-10352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10352"><a href="http://sn4hr.org/sites/news/">News</a></li>
<li id="menu-item-10362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10362"><a href="#">Casualties<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-51516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51516"><a href="http://sn4hr.org/sites/news/category/dailydeathtoll/">Daily Death Toll Report</a></li>
	<li id="menu-item-23808" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23808"><a href="http://sn4hr.org/blog/category/report/monthly-reports/victims-death-toll/">Monthly Reports</a></li>
	<li id="menu-item-25356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25356"><a href="#">Special Reports<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-10384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10384"><a href="http://sn4hr.org/blog/category/casualties/victims-death-toll-victims/">Death Toll</a></li>
		<li id="menu-item-10386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10386"><a href="http://sn4hr.org/blog/category/casualties/syrian-regime-forces/">Syrian Regime forces</a></li>
		<li id="menu-item-10387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10387"><a href="http://sn4hr.org/blog/category/casualties/kurdish-forces-victims/">Kurdish forces/ SDF</a></li>
		<li id="menu-item-10383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10383"><a href="http://sn4hr.org/blog/category/casualties/armed-opposition-factions/">Armed Opposition factions/ NA</a></li>
		<li id="menu-item-10385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10385"><a href="http://sn4hr.org/blog/category/casualties/extremist-islamist-group/">Extremist Islamist groups</a></li>
		<li id="menu-item-15455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15455"><a href="http://sn4hr.org/blog/category/casualties/russian-force-victims-victims/">Russian forces</a></li>
		<li id="menu-item-10388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10388"><a href="http://sn4hr.org/blog/category/casualties/international-coalition-forces/">US-led coalition</a></li>
	</ul>
</li>
	<li id="menu-item-33936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33936"><a href="#">Statements<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-33938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33938"><a href="http://sn4hr.org/blog/category/statements/statements-by-snhr/victims-statements/">Statements by SNHR</a></li>
		<li id="menu-item-33939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33939"><a href="http://sn4hr.org/blog/category/statements/joint-statements/victims-statements-joint-statment-statements-joint-statment-statements-statements-statements/">Joint Statements</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-10363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10363"><a href="#">Arrest<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-23809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23809"><a href="http://sn4hr.org/blog/category/report/monthly-reports/detainees-and-enforced-disappearances-monthly-reports/">Monthly Reports<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-10392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10392"><a href="http://sn4hr.org/blog/category/report/monthly-reports/detainees-and-enforced-disappearances-monthly-reports/">Detainees and Forcibly Disappeared Persons</a></li>
		<li id="menu-item-10426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10426"><a href="http://sn4hr.org/blog/category/report/monthly-reports/victims-due-to-torture/">Victims Who Died Due to Torture</a></li>
	</ul>
</li>
	<li id="menu-item-55078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55078"><a href="#">Special Reports<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-10379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10379"><a href="http://sn4hr.org/blog/category/arrest/">Arrest</a></li>
		<li id="menu-item-10413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10413"><a href="http://sn4hr.org/blog/category/report/special-reports/torture/">Torture</a></li>
		<li id="menu-item-55087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55087"><a href="http://sn4hr.org/blog/category/arrest/enforced-disappearance-arrest/">Enforced Disappearance</a></li>
	</ul>
</li>
	<li id="menu-item-33937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33937"><a href="#">Statements<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-55081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55081"><a href="#">Statements by SNHR<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-33940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33940"><a href="http://sn4hr.org/blog/category/statements/statements-by-snhr/detainees-statements/">Detainees and Forcibly Disappeared Persons</a></li>
			<li id="menu-item-55083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55083"><a href="http://sn4hr.org/blog/category/statements/joint-statements/detainees-statements-joint-statment-statements-joint-statment-statements-statements-statements/torture-detainees-statements-joint-statment-statements-joint-statment-statements-statements-statements/">Torture</a></li>
		</ul>
</li>
		<li id="menu-item-33941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33941"><a href="http://sn4hr.org/blog/category/statements/joint-statements/detainees-statements-joint-statment-statements-joint-statment-statements-statements-statements/">Joint Statements</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-10407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10407"><a href="http://sn4hr.org/blog/category/report/special-reports/weapons/">Weapons<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10409"><a href="http://sn4hr.org/blog/category/report/special-reports/weapons/chemical-weapons/">Chemical Weapons</a></li>
	<li id="menu-item-10410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10410"><a href="http://sn4hr.org/blog/category/report/special-reports/weapons/cluster-munitions/">Cluster Munitions</a></li>
	<li id="menu-item-40542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40542"><a href="http://sn4hr.org/blog/category/report/special-reports/weapons/incendiary-weapons/">Incendiary Weapons</a></li>
	<li id="menu-item-10419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10419"><a href="http://sn4hr.org/blog/category/report/special-reports/weapons/barrel-bombs/">Barrel Bombs</a></li>
	<li id="menu-item-10411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10411"><a href="http://sn4hr.org/blog/category/report/special-reports/weapons/mortar-shells/">Mortar Shells</a></li>
	<li id="menu-item-10420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10420"><a href="http://sn4hr.org/blog/category/report/special-reports/weapons/scud-missiles/">Scud Missiles</a></li>
</ul>
</li>
<li id="menu-item-10364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10364"><a href="#">Reports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10406"><a href="http://sn4hr.org/blog/category/report/special-reports/">Special Reports<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-27246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27246"><a href="http://sn4hr.org/blog/category/report/special-reports/kurdish-forces/">Kurdish forces/ SDF</a></li>
		<li id="menu-item-14437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14437"><a href="http://sn4hr.org/blog/category/report/special-reports/russian-force/">Russian forces</a></li>
		<li id="menu-item-10414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10414"><a href="http://sn4hr.org/blog/category/report/special-reports/extremist-islamist-groups/">Extremist Islamist groups</a></li>
		<li id="menu-item-27245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27245"><a href="http://sn4hr.org/blog/category/report/special-reports/armed-opposition-factions-special-reports/">Armed Opposition factions/ NA</a></li>
		<li id="menu-item-10415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10415"><a href="http://sn4hr.org/blog/category/report/special-reports/international-forces-special-reports/">US-led coalition</a></li>
		<li id="menu-item-10408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10408"><a href="http://sn4hr.org/blog/category/report/special-reports/women/">Women</a></li>
		<li id="menu-item-10412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10412"><a href="http://sn4hr.org/blog/category/report/special-reports/children/">Children</a></li>
		<li id="menu-item-10417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10417"><a href="http://sn4hr.org/blog/category/report/special-reports/media-workers/">Media Workers</a></li>
		<li id="menu-item-10416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10416"><a href="http://sn4hr.org/blog/category/report/special-reports/massacres/">Massacres</a></li>
		<li id="menu-item-32139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32139"><a href="http://sn4hr.org/blog/category/report/special-reports/forced-displacement/">Forced displacement</a></li>
		<li id="menu-item-49480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49480"><a href="http://sn4hr.org/blog/category/truces/">Truces<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-19039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19039"><a href="http://sn4hr.org/blog/category/truces/cessation-of-hostilities/">Cessation of Hostilities</a></li>
			<li id="menu-item-49481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49481"><a href="http://sn4hr.org/blog/category/truces/peace-talks/">Peace Talks</a></li>
			<li id="menu-item-49482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49482"><a href="http://sn4hr.org/blog/category/truces/de-escalation-agreements/">De-Escalation Agreements</a></li>
		</ul>
</li>
		<li id="menu-item-10418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10418"><a href="http://sn4hr.org/blog/category/report/special-reports/others/">Others</a></li>
		<li id="menu-item-54982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54982"><a href="http://sn4hr.org/blog/category/report/special-reports/joint-reports/">Joint Reports</a></li>
	</ul>
</li>
	<li id="menu-item-10390" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10390"><a href="http://sn4hr.org/blog/category/report/monthly-reports/">Monthly Reports<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-10404" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10404"><a href="http://sn4hr.org/blog/category/report/monthly-reports/victims-death-toll/">Death Toll</a></li>
		<li id="menu-item-53301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53301"><a href="http://sn4hr.org/blog/category/report/monthly-reports/most-notable-hr-violations/">Most Notable HR Violations</a></li>
		<li id="menu-item-10394" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10394"><a href="http://sn4hr.org/blog/category/report/monthly-reports/most-massacres/">Most Notable Massacres</a></li>
		<li id="menu-item-10393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10393"><a href="http://sn4hr.org/blog/category/report/monthly-reports/violations-against-health-sector/">Violations against Health Sector</a></li>
		<li id="menu-item-10405" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10405"><a href="http://sn4hr.org/blog/category/report/monthly-reports/violations-against-media-sector/">Violations against Media Sector</a></li>
		<li id="menu-item-10395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10395"><a href="http://sn4hr.org/blog/category/report/monthly-reports/attacks-on-vital-facilities-monthly/">Attacks on Vital Facilities</a></li>
		<li id="menu-item-10391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10391"><a href="http://sn4hr.org/blog/category/report/monthly-reports/barrels-bombs/">Barrel Bombs</a></li>
	</ul>
</li>
	<li id="menu-item-49483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49483"><a href="http://sn4hr.org/blog/category/report/brief-reports/">Brief Reports</a></li>
	<li id="menu-item-53044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53044"><a href="http://sn4hr.org/blog/category/report/annual-reports/">Annual Reports</a></li>
</ul>
</li>
<li id="menu-item-25982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25982"><a href="http://sn4hr.org/researches/">Researches</a></li>
<li id="menu-item-10365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10365"><a href="#">Statements<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33944"><a href="http://sn4hr.org/blog/category/statements/statements-by-snhr/">Statements by SNHR</a></li>
	<li id="menu-item-10380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10380"><a href="http://sn4hr.org/blog/category/special-rapporteur/">Special Rapporteurs<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-10381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10381"><a href="http://sn4hr.org/blog/category/special-rapporteur/enforced-disappearance/">Enforced Disappearances</a></li>
		<li id="menu-item-10382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10382"><a href="http://sn4hr.org/blog/category/special-rapporteur/extrajudicial-killing/">Extrajudicial Killing</a></li>
		<li id="menu-item-22688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22688"><a href="http://sn4hr.org/blog/category/special-rapporteur/arbitrarily-arrest-united-nations-special-rapporteur/">Arbitrary Arrest</a></li>
	</ul>
</li>
	<li id="menu-item-33943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33943"><a href="http://sn4hr.org/blog/category/statements/joint-statements/">Joint Statements</a></li>
	<li id="menu-item-33942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33942"><a href="http://sn4hr.org/blog/category/statements/advocacy-events/">Advocacy Events</a></li>
	<li id="menu-item-10374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10374"><a href="http://sn4hr.org/blog/category/statements/opinion/">Opinion</a></li>
</ul>
</li>
<li id="menu-item-20041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20041"><a href="#">Record a Violation<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-41359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41359"><a href="http://sn4hr.org/1573-2/">Document a Detainee</a></li>
	<li id="menu-item-41358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41358"><a href="http://sn4hr.org/document-a-victim/">Document a Victim</a></li>
	<li id="menu-item-55205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55205"><a href="http://sn4hr.org/blog/category/library/">Library</a></li>
</ul>
</li>
<li id="menu-item-10366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10366"><a href="#">Gallery<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10372"><a href="http://sn4hr.org/videos/">Videos</a></li>
	<li id="menu-item-10371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10371"><a href="http://sn4hr.org/gallery-1/">SNHR Infographics<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-16448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16448"><a href="http://sn4hr.org/overall-toll/">Overall Toll</a></li>
		<li id="menu-item-16451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16451"><a href="http://sn4hr.org/victims-gallery/">Victims</a></li>
		<li id="menu-item-16450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16450"><a href="http://sn4hr.org/weapons/">Weapons</a></li>
		<li id="menu-item-16449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16449"><a href="http://sn4hr.org/others/">Others</a></li>
	</ul>
</li>
	<li id="menu-item-10979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10979"><a href="http://sn4hr.org/special-photos/">Exclusive Photos</a></li>
</ul>
</li>
<li id="menu-item-40178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40178"><a href="#">About SNHR<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-10369"><a href="http://sn4hr.org/about-us/">About Us</a></li>
	<li id="menu-item-47873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47873"><a href="http://sn4hr.org/wp-content/pdf/A_Profile_on_the_Syrian_Network_for_Human_Rights_en.pdf">SNHR Profile</a></li>
	<li id="menu-item-13023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13023"><a href="http://sn4hr.org/public_html/wp-content/pdf/english/SNHR_Methodology_en.pdf">SNHR Methodology</a></li>
	<li id="menu-item-53672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53672"><a href="http://sn4hr.org/our-partners/">Partners We&#8217;ve Worked with</a></li>
	<li id="menu-item-26435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26435"><a href="http://sn4hr.org/?p=11011">Terms of Partnership</a></li>
	<li id="menu-item-54674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54674"><a href="http://sn4hr.org/job-application-form/">Employment Application</a></li>
	<li id="menu-item-13410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13410"><a href="http://sn4hr.org/wp-content/pdf/english/International_Agencies_that_Rely_on_the_Syrian_Network_for_Human_Rights.pdf">Agencies that cited SNHR</a></li>
</ul>
</li>
<li id="menu-item-45583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45583"><a href="http://sn4hr.org/sites/media/en/">SNHR in Media</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="http://sn4hr.org/about-us/">About Us</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="http://sn4hr.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-languages" class="top-header-menu"><li id="menu-item-13713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-13713"><a href="http://sn4hr.org/arabic/">عربي</a></li>
<li id="menu-item-13712" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13712"><a href="http://sn4hr.org/blog/category/languages/francais/">Français</a></li>
<li id="menu-item-13710" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13710"><a href="http://sn4hr.org/blog/category/languages/deutsch/">Deutsch</a></li>
<li id="menu-item-13711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-13711"><a href="http://sn4hr.org/blog/category/languages/espanol/">Español</a>
<ul class="sub-menu">
	<li id="menu-item-15956" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15956"><a href="http://sn4hr.org/15942-2/">Galería</a></li>
</ul>
</li>
<li id="menu-item-15957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15957"><a href="http://sn4hr.org/blog/category/languages/italiano/">Italiano</a>
<ul class="sub-menu">
	<li id="menu-item-15955" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15955"><a href="http://sn4hr.org/15949-2/">Galleria</a></li>
</ul>
</li>
<li id="menu-item-19628" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19628"><a href="http://sn4hr.org/blog/category/languages/cesky-languages/">český</a></li>
<li id="menu-item-53337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-53337"><a href="#">Türk</a>
<ul class="sub-menu">
	<li id="menu-item-53336" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53336"><a href="http://sn4hr.org/blog/category/languages/trk/rapor/">Rapor</a></li>
	<li id="menu-item-53335" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-53335"><a href="http://sn4hr.org/wp-content/pdf/turkish/A_Profile_on_the_Syrian_Network_for_Human_Rights_tu.pdf">Suriye İnsan Hakları Ağı Profili</a></li>
</ul>
</li>
<li id="menu-item-20695" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20695"><a href="http://sn4hr.org/blog/category/languages/polski/">polski</a></li>
<li id="menu-item-13709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-13709"><a href="http://sn4hr.org/blog/category/languages/p%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9/">Русский</a>
<ul class="sub-menu">
	<li id="menu-item-15542" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15542"><a href="http://sn4hr.org/15540-2/">галерея</a></li>
</ul>
</li>
<li id="menu-item-14436" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14436"><a href="http://sn4hr.org/blog/category/languages/persian/">فارسی</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/snhr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/snhr/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://paypal.me/sn4hr" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://sn4hr.org/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/sn4hr" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/snhr" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/sn4hr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="http://sn4hr.org/about-us/">About Us</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://sn4hr.org/">
			<img class="td-retina-data" data-retina="http://sn4hr.org/wp-content/uploads/2020/07/NewCover2020.png" src="http://sn4hr.org/wp-content/uploads/2020/07/2354xNxNewCover2020.png.pagespeed.ic.jz3vZN1nVY.png" alt="SNHR Logo" width="2354"/>
			<span class="td-visual-hidden">Syrian Network for Human Rights</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://sn4hr.org/">
			<img class="td-retina-data" data-retina="http://sn4hr.org/wp-content/uploads/2020/07/new-logo-small.png" src="http://sn4hr.org/wp-content/uploads/2020/07/xnew-logo-small.png.pagespeed.ic.5Y8xvaipgN.png" alt="SNHR Logo"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://sn4hr.org/">
			<img class="td-retina-data" data-retina="http://sn4hr.org/wp-content/uploads/2020/07/NewCover2020.png" src="http://sn4hr.org/wp-content/uploads/2020/07/xNewCover2020.png.pagespeed.ic.jz3vZN1nVY.png" alt="SNHR Logo"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10351"><a href="http://sn4hr.org">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10352"><a href="http://sn4hr.org/sites/news/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-10362"><a href="#">Casualties</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51516"><a href="http://sn4hr.org/sites/news/category/dailydeathtoll/">Daily Death Toll Report</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-23808"><a href="http://sn4hr.org/blog/category/report/monthly-reports/victims-death-toll/">Monthly Reports</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-25356"><a href="#">Special Reports</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10384"><a href="http://sn4hr.org/blog/category/casualties/victims-death-toll-victims/">Death Toll</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10386"><a href="http://sn4hr.org/blog/category/casualties/syrian-regime-forces/">Syrian Regime forces</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10387"><a href="http://sn4hr.org/blog/category/casualties/kurdish-forces-victims/">Kurdish forces/ SDF</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10383"><a href="http://sn4hr.org/blog/category/casualties/armed-opposition-factions/">Armed Opposition factions/ NA</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10385"><a href="http://sn4hr.org/blog/category/casualties/extremist-islamist-group/">Extremist Islamist groups</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15455"><a href="http://sn4hr.org/blog/category/casualties/russian-force-victims-victims/">Russian forces</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10388"><a href="http://sn4hr.org/blog/category/casualties/international-coalition-forces/">US-led coalition</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-33936"><a href="#">Statements</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33938"><a href="http://sn4hr.org/blog/category/statements/statements-by-snhr/victims-statements/">Statements by SNHR</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33939"><a href="http://sn4hr.org/blog/category/statements/joint-statements/victims-statements-joint-statment-statements-joint-statment-statements-statements-statements/">Joint Statements</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-10363"><a href="#">Arrest</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-23809"><a href="http://sn4hr.org/blog/category/report/monthly-reports/detainees-and-enforced-disappearances-monthly-reports/">Monthly Reports</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10392"><a href="http://sn4hr.org/blog/category/report/monthly-reports/detainees-and-enforced-disappearances-monthly-reports/">Detainees and Forcibly Disappeared Persons</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10426"><a href="http://sn4hr.org/blog/category/report/monthly-reports/victims-due-to-torture/">Victims Who Died Due to Torture</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-55078"><a href="#">Special Reports</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10379"><a href="http://sn4hr.org/blog/category/arrest/">Arrest</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10413"><a href="http://sn4hr.org/blog/category/report/special-reports/torture/">Torture</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55087"><a href="http://sn4hr.org/blog/category/arrest/enforced-disappearance-arrest/">Enforced Disappearance</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-33937"><a href="#">Statements</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-55081"><a href="#">Statements by SNHR</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33940"><a href="http://sn4hr.org/blog/category/statements/statements-by-snhr/detainees-statements/">Detainees and Forcibly Disappeared Persons</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55083"><a href="http://sn4hr.org/blog/category/statements/joint-statements/detainees-statements-joint-statment-statements-joint-statment-statements-statements-statements/torture-detainees-statements-joint-statment-statements-joint-statment-statements-statements-statements/">Torture</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33941"><a href="http://sn4hr.org/blog/category/statements/joint-statements/detainees-statements-joint-statment-statements-joint-statment-statements-statements-statements/">Joint Statements</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10407"><a href="http://sn4hr.org/blog/category/report/special-reports/weapons/">Weapons</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10409"><a href="http://sn4hr.org/blog/category/report/special-reports/weapons/chemical-weapons/">Chemical Weapons</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10410"><a href="http://sn4hr.org/blog/category/report/special-reports/weapons/cluster-munitions/">Cluster Munitions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40542"><a href="http://sn4hr.org/blog/category/report/special-reports/weapons/incendiary-weapons/">Incendiary Weapons</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10419"><a href="http://sn4hr.org/blog/category/report/special-reports/weapons/barrel-bombs/">Barrel Bombs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10411"><a href="http://sn4hr.org/blog/category/report/special-reports/weapons/mortar-shells/">Mortar Shells</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10420"><a href="http://sn4hr.org/blog/category/report/special-reports/weapons/scud-missiles/">Scud Missiles</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-10364"><a href="#">Reports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10406"><a href="http://sn4hr.org/blog/category/report/special-reports/">Special Reports</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27246"><a href="http://sn4hr.org/blog/category/report/special-reports/kurdish-forces/">Kurdish forces/ SDF</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14437"><a href="http://sn4hr.org/blog/category/report/special-reports/russian-force/">Russian forces</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10414"><a href="http://sn4hr.org/blog/category/report/special-reports/extremist-islamist-groups/">Extremist Islamist groups</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27245"><a href="http://sn4hr.org/blog/category/report/special-reports/armed-opposition-factions-special-reports/">Armed Opposition factions/ NA</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10415"><a href="http://sn4hr.org/blog/category/report/special-reports/international-forces-special-reports/">US-led coalition</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10408"><a href="http://sn4hr.org/blog/category/report/special-reports/women/">Women</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10412"><a href="http://sn4hr.org/blog/category/report/special-reports/children/">Children</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10417"><a href="http://sn4hr.org/blog/category/report/special-reports/media-workers/">Media Workers</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10416"><a href="http://sn4hr.org/blog/category/report/special-reports/massacres/">Massacres</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32139"><a href="http://sn4hr.org/blog/category/report/special-reports/forced-displacement/">Forced displacement</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-49480"><a href="http://sn4hr.org/blog/category/truces/">Truces</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19039"><a href="http://sn4hr.org/blog/category/truces/cessation-of-hostilities/">Cessation of Hostilities</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49481"><a href="http://sn4hr.org/blog/category/truces/peace-talks/">Peace Talks</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49482"><a href="http://sn4hr.org/blog/category/truces/de-escalation-agreements/">De-Escalation Agreements</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10418"><a href="http://sn4hr.org/blog/category/report/special-reports/others/">Others</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54982"><a href="http://sn4hr.org/blog/category/report/special-reports/joint-reports/">Joint Reports</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-10390"><a href="http://sn4hr.org/blog/category/report/monthly-reports/">Monthly Reports</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10404"><a href="http://sn4hr.org/blog/category/report/monthly-reports/victims-death-toll/">Death Toll</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53301"><a href="http://sn4hr.org/blog/category/report/monthly-reports/most-notable-hr-violations/">Most Notable HR Violations</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10394"><a href="http://sn4hr.org/blog/category/report/monthly-reports/most-massacres/">Most Notable Massacres</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10393"><a href="http://sn4hr.org/blog/category/report/monthly-reports/violations-against-health-sector/">Violations against Health Sector</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10405"><a href="http://sn4hr.org/blog/category/report/monthly-reports/violations-against-media-sector/">Violations against Media Sector</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10395"><a href="http://sn4hr.org/blog/category/report/monthly-reports/attacks-on-vital-facilities-monthly/">Attacks on Vital Facilities</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10391"><a href="http://sn4hr.org/blog/category/report/monthly-reports/barrels-bombs/">Barrel Bombs</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49483"><a href="http://sn4hr.org/blog/category/report/brief-reports/">Brief Reports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53044"><a href="http://sn4hr.org/blog/category/report/annual-reports/">Annual Reports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25982"><a href="http://sn4hr.org/researches/">Researches</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-10365"><a href="#">Statements</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33944"><a href="http://sn4hr.org/blog/category/statements/statements-by-snhr/">Statements by SNHR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10380"><a href="http://sn4hr.org/blog/category/special-rapporteur/">Special Rapporteurs</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10381"><a href="http://sn4hr.org/blog/category/special-rapporteur/enforced-disappearance/">Enforced Disappearances</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10382"><a href="http://sn4hr.org/blog/category/special-rapporteur/extrajudicial-killing/">Extrajudicial Killing</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22688"><a href="http://sn4hr.org/blog/category/special-rapporteur/arbitrarily-arrest-united-nations-special-rapporteur/">Arbitrary Arrest</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33943"><a href="http://sn4hr.org/blog/category/statements/joint-statements/">Joint Statements</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33942"><a href="http://sn4hr.org/blog/category/statements/advocacy-events/">Advocacy Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10374"><a href="http://sn4hr.org/blog/category/statements/opinion/">Opinion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-20041"><a href="#">Record a Violation</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41359"><a href="http://sn4hr.org/1573-2/">Document a Detainee</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41358"><a href="http://sn4hr.org/document-a-victim/">Document a Victim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55205"><a href="http://sn4hr.org/blog/category/library/">Library</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-10366"><a href="#">Gallery</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10372"><a href="http://sn4hr.org/videos/">Videos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10371"><a href="http://sn4hr.org/gallery-1/">SNHR Infographics</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16448"><a href="http://sn4hr.org/overall-toll/">Overall Toll</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16451"><a href="http://sn4hr.org/victims-gallery/">Victims</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16450"><a href="http://sn4hr.org/weapons/">Weapons</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16449"><a href="http://sn4hr.org/others/">Others</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10979"><a href="http://sn4hr.org/special-photos/">Exclusive Photos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-40178"><a href="#">About SNHR</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-10369"><a href="http://sn4hr.org/about-us/">About Us</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47873"><a href="http://sn4hr.org/wp-content/pdf/A_Profile_on_the_Syrian_Network_for_Human_Rights_en.pdf">SNHR Profile</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13023"><a href="http://sn4hr.org/public_html/wp-content/pdf/english/SNHR_Methodology_en.pdf">SNHR Methodology</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53672"><a href="http://sn4hr.org/our-partners/">Partners We&#8217;ve Worked with</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26435"><a href="http://sn4hr.org/?p=11011">Terms of Partnership</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54674"><a href="http://sn4hr.org/job-application-form/">Employment Application</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13410"><a href="http://sn4hr.org/wp-content/pdf/english/International_Agencies_that_Rely_on_the_Syrian_Network_for_Human_Rights.pdf">Agencies that cited SNHR</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45583"><a href="http://sn4hr.org/sites/media/en/">SNHR in Media</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://sn4hr.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search"/>
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://sn4hr.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Monthly Reports" class="entry-crumb" href="http://sn4hr.org/blog/category/report/monthly-reports/">Monthly Reports</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Death Toll" class="entry-crumb" href="http://sn4hr.org/blog/category/report/monthly-reports/victims-death-toll/">Death Toll</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">122 Civilians, including 21 Children and Seven Women, Documented Killed in Syria...</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-55413" class="post-55413 post type-post status-publish format-standard has-post-thumbnail category-victims-death-toll category-monthly-reports category-most-massacres category-report category-victims-due-to-torture category-violations-against-health-sector category-violations-against-media-sector" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a href="http://sn4hr.org/blog/category/report/monthly-reports/">Monthly Reports</a></li><li class="entry-category"><a href="http://sn4hr.org/blog/category/report/monthly-reports/victims-death-toll/">Death Toll</a></li><li class="entry-category"><a href="http://sn4hr.org/blog/category/report/">Report</a></li><li class="entry-category"><a href="http://sn4hr.org/blog/category/report/monthly-reports/most-massacres/">Most Notable Massacres</a></li><li class="entry-category"><a href="http://sn4hr.org/blog/category/report/monthly-reports/victims-due-to-torture/">Victims Who Died Due to Torture</a></li><li class="entry-category"><a href="http://sn4hr.org/blog/category/report/monthly-reports/violations-against-health-sector/">Violations against Health Sector</a></li><li class="entry-category"><a href="http://sn4hr.org/blog/category/report/monthly-reports/violations-against-media-sector/">Violations against Media Sector</a></li></ul>            <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-01T14:24:03+02:00">September 1, 2020</time></span>                                                    </div>
            <header class="td-post-title">
                <h1 class="entry-title">122 Civilians, including 21 Children and Seven Women, Documented Killed in Syria in August 2020, with Landmines Claiming the Souls of 20% of the Victims</h1>

                <!-- / Marn Edit 
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-01T14:24:03+02:00" >September 1, 2020</time></span>                                                        </div>
-->
            </header>

        </div>

        

        <div class="td-post-content tagdiv-type">
            
<!-- BEGIN Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
<!-- Scope BEGIN: Article -->
<div itemscope itemtype="http://schema.org/Article">
<!-- Scope BEGIN: Organization -->
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Syrian Network for Human Rights"/>
<meta itemprop="description" content="(No Justice without Accountability)"/>
<!-- Scope BEGIN: ImageObject -->
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="Syrian Network for Human Rights logo"/>
<meta itemprop="text" content="Syrian Network for Human Rights logo"/>
<meta itemprop="url" content="http://sn4hr.org/wp-content/uploads/2017/03/new-logo.jpg"/>
<meta itemprop="contentUrl" content="http://sn4hr.org/wp-content/uploads/2017/03/new-logo.jpg"/>
<meta itemprop="encodingFormat" content="image/jpeg"/>
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="http://sn4hr.org/"/>
<meta itemprop="sameAs" content="https://www.facebook.com/snhr"/>
<meta itemprop="sameAs" content="https://twitter.com/snhr"/>
</span> <!-- Scope END: Organization -->
<!-- Scope BEGIN: Person -->
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="Syrian Network For Human Rights"/>
<meta itemprop="description" content="Syrian Network for Human Rights is an independent, neutral, non-governmental, non-profit human rights organization, which aims to document the ongoing human rights violations in Syria, and periodically issuing reports, studies and researches by applying the highest-levels of objectivity and professionalism, as a first step in order to expose and hold perpetrators accountable, and to ensure the victims&#039; rights"/>
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://0.gravatar.com/avatar/cc3676b006e9dbb8b6168c18c990777e?s=128&#038;d=mm&#038;r=g"/>
<meta itemprop="contentUrl" content="http://0.gravatar.com/avatar/cc3676b006e9dbb8b6168c18c990777e?s=128&#038;d=mm&#038;r=g"/>
<meta itemprop="width" content="128"/>
<meta itemprop="height" content="128"/>
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="http://sn4hr.org/blog/author/yaman/"/>
<meta itemprop="sameAs" content="https://plus.google.com/+Sn4hrOrg/posts"/>
<meta itemprop="sameAs" content="https://www.facebook.com/snhr"/>
<meta itemprop="sameAs" content="https://twitter.com/snhr"/>
<meta itemprop="sameAs" content="http://sn4hr.org"/>
</span> <!-- Scope END: Person -->
<meta itemprop="url" content="http://sn4hr.org/blog/2020/09/01/55413/"/>
<meta itemprop="mainEntityOfPage" content="http://sn4hr.org/blog/2020/09/01/55413/"/>
<meta itemprop="datePublished" content="2020-09-01T14:24:03+02:00"/>
<meta itemprop="dateModified" content="2020-09-01T14:24:35+02:00"/>
<meta itemprop="copyrightYear" content="2020"/>
<meta itemprop="inLanguage" content="en_US"/>
<meta itemprop="name" content="122 Civilians, including 21 Children and Seven Women, Documented Killed in Syria in August 2020, with Landmines Claiming the Souls of 20% of the Victims"/>
<meta itemprop="headline" content="122 Civilians, including 21 Children and Seven Women, Documented Killed in Syria in August 2020, with Landmines Claiming the Souls of 20% of the Victims"/>
<meta itemprop="description" content="The documentation process to register victims killed in Syria is one of the most important roles performed by the Syrian Network for Human Rights (SNHR) since March 2011"/>
<meta itemprop="articleSection" content="Death Toll"/>
<meta itemprop="articleSection" content="Monthly Reports"/>
<meta itemprop="articleSection" content="Most Notable Massacres"/>
<meta itemprop="articleSection" content="Report"/>
<meta itemprop="articleSection" content="Victims Who Died Due to Torture"/>
<meta itemprop="articleSection" content="Violations against Health Sector"/>
<meta itemprop="articleSection" content="Violations against Media Sector"/>
<meta itemprop="keywords" content="syrian network for human rights,no justice without accountability,human rights,syrian network,snhr,sn4hr,syria,syria crisis,syrian revolution,syrian refugees,syria war,syrian civil war,fadel abdulghany,syrian regime forces,death toll,reports,kurdish forces,armed opposition factions,extremist islamic groups,isis,russian forces,international coalition, tahrir al-sham,الشبكة السورية لحقوق الانسان, حقوق الانسان, الشبكة السورية,سوريا,جبهة النصرة,تحرير الشام,الثورة السورية, قوات النظام السوري,الثورة السورية,الازمة السورية,القوات الروسية,التحالف الدولي,داعش,القوات الكردية,الحرب الاهلية,النظام السوري,فضل عبد الغني,اللاجئون السوريون,اللاجئين,حرب سوريا,الحررب على سوريا,نشرة, أخبار, أخبار سوريا, اخبار, أخبار, سوريا, سورية, روسيا, الروسي, سياسة, داعش, تنظيم الدولة, التنظيم, الأسد, المعارضة, الاسد, الجيش الحر, جبهة النصرة, النصرة, الثورة, ثورة, حرية, كرامة, جهاد, السوري, البغدادي, أحرار الشام, احرار, الجولاني, دمشق, مجزرة, حلب, الرقة, تفجير, حمص, ادلب, إدلب, ريف, دير الزور, اردوغان, أردوغان, غوطة, الغوطة, جيش الاسلام, دوما, درعا, القنيطرة, تركيا, لبنان, الجبهة الشامية, جيش الفتح, الجولاني, البغدادي, فصيل, مسلح, مخلوف, الاكراد,شيعة, إيران, أكراد, استشهاد, انفجار, إنفجار, صاروخ, صواريخ, عاجل, تدمر, اللاذقية, طرطوس, علوي, علويين, مجاهدين, جيش النظام, بشرى الاسد, الائتلاف, شام, الشام, كردي, موقع أخباري, russia,russian occupation,isis,daesh,islamic state,syrian opposition,free syrian army,fsa,sdf,syrian democratic forces,syrian revolution,freedom,jolani,baghdadi,ahrar al-sham,massacre,idps,idlib,aleppo,aleppo countryside,raqqa,latakia,alawite,deir ez-zoor,deir ez-zor,hama countryside,homs,old homs,rastan,afrin,al-bab,eastern ghouta,daraa,sweida,douma,uprising ,kafr batana,jobar,al-shamiyya front,jaysh al-islam,al-rahman brigade,quneitra,daraa,palmyra,tadmor,suicide attack,erdogan,amaq,turkey ,barrel bombs,cluster bombs,chemical attack ,chlorine,saydnaya,detainees,torture ,explosion ,bunker buster bombs,shiite,shia ,sunni ,kurds,tartous,assad militias,hezbollah,lebanon,coalition,correspondent,live,report,trump administration,protests,rally,statement,syrians,hnc ,airstrikes,air attack,batch ,refugees ,the axis,cartoon,claim responsibility,irgc ,iranian regime ,dubai,saudi arabia,airport,damascus,reconciliation,khmeimim ,airbase ,vladmir putin,sergey,lavrov ,opinion ,claim responsibility,mosque,church ,gas,the axis,tel aviv,israel,ypg,us led coalition,iraq,jordan,golan,golan heights,idf,tv channel,radio,website,new bulletin ,syria,news,syria,syrian events, news website, seven women,one medical worker,died due to torture"/>
<meta itemprop="thumbnailUrl" content="http://sn4hr.org/wp-content/uploads/2020/09/jdsm-13-150x150.jpg"/>
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="jdsm 13"/>
<meta itemprop="url" content="http://sn4hr.org/wp-content/uploads/2020/09/jdsm-13.jpg"/>
<meta itemprop="sameAs" content="http://sn4hr.org/blog/2020/09/01/55413/jdsm-13/"/>
<meta itemprop="thumbnailUrl" content="http://sn4hr.org/wp-content/uploads/2020/09/jdsm-13-150x150.jpg"/>
<meta itemprop="contentUrl" content="http://sn4hr.org/wp-content/uploads/2020/09/jdsm-13.jpg"/>
<meta itemprop="width" content="1116"/>
<meta itemprop="height" content="755"/>
<meta itemprop="encodingFormat" content="image/jpeg"/>
</span> <!-- Scope END: ImageObject -->
<div itemprop="articleBody">
<h2 itemprop="itemReviewed" itemtype="//schema.org/Thing"><strong>SNHR Documented One Massacre, One Medical Worker Victim and 13 Victims Who Died Due to Torture</strong></h2>
<p><img class="aligncenter size-full wp-image-1788" src="//sn4hr.org/wp-content/uploads/2020/09/1200xNxjdsm-13.jpg.pagespeed.ic.Lnkem2__Tz.jpg" alt="SNHR" width="1200px"/></p>
<p style="text-align: justify;" xml:lang="en">
<strong>Press release:</strong><br/>
 &nbsp;<br/>
(Link below to download full report)<br/>
&nbsp;<br/>
The Syrian Network for Human Rights (SNHR) announced in its monthly report released today that at least 122 civilians, including 21 children, seven women and one medical worker were documented killed in August 2020 at the hands of the parties to the conflict and the controlling forces in Syria, 20% of whom were killed by the explosion of landmines, in addition to documenting one massacre and 13 victims who died due to torture during the same period.<br/>
&nbsp;<br/>
The 22-page report states that the crime of murder has become widespread and systematic, mainly at the hands of Syrian regime forces and their affiliated militias, adding that the entry of several parties into the Syrian conflict has increased the importance and complexity of documenting the victims killed in Syria.<br/>
&nbsp;<br/>
The report notes that since 2011, the SNHR has created complex electronic programs to archive and categorize the victims&#8217; data, enabling the network to catalogue victims according to the gender and location where each was killed, the governorate from which each victim originally came, and the party responsible for the killing, and to make comparisons between these parties, and identify the governorates which lost the largest proportion of residents. The report catalogues the death toll of victims according to the governorate in which they were killed, rather than by the governorate they originally came from.<br/>
&nbsp;<br/>
This report records the death toll of victims documented killed by the parties to the conflict and the controlling forces in Syria in August 2020, particularly focusing on the victims amongst children and women, victims amongst medical personnel, and those who died due to torture, paying particular attention to the massacres committed by the parties to the conflict over the past month.<br/>
As the report reveals, August 2020 saw an increase in the proportion of victims among Syrian citizens killed by landmines in different governorates and regions in Syria, indicating that none of the controlling forces have made any significant efforts in the process of removing landmines, or trying to determine their locations and fence them off, or warn the local population about them.<br/>
&nbsp;<br/>
As the report further reveals, the statistics provided for the death toll of victims include those related to extrajudicial killings by the controlling forces in each area which occurred as a violation of both International Human Rights Law or International Humanitarian Law, and do not include deaths arising from natural causes or those caused by disputes between individual members of society.<br/>
&nbsp;<br/>
The report includes the distribution of the death toll of victims according to the perpetrator parties, noting that in regard to joint attacks, when SNHR is unable to definitively assign responsibility for specific attacks to one specific party, as in the case of air strikes by Syrian or Russian warplanes, Syrian-Iranian attacks, or attacks by the Kurdish-led Syrian Democratic Forces and US-led coalition, we indicate that responsibility for these attacks is held jointly by the parties in question until we are able to establish with a high degree of probability which one of the parties was responsible, or it’s proved that the attack was a joint initiative carried out in coordination between the two parties. In addition, in cases where we are unable to definitively assign responsibility for a particular killing to one of two possible parties because of the area’s proximity to the lines of engagement, the use of similar weapons, or other reasons, the incident is categorized among ‘other parties’ until we have sufficient evidence to conclusively assign responsibility for the violation to one of the two parties.<br/>
&nbsp;<br/>
The report notes that there is great difficulty in determining the party that planted landmines, due to the multiplicity of forces controlling the areas in which these explosions occurred, and therefore we do not attribute the vast majority of killings due to landmines to a specific party. None of the perpetrator forces in the Syrian conflict have revealed maps of the places where they planted landmines.<br/>
&nbsp;<br/>
The report draws upon the ongoing daily monitoring of news and developments, and on an extensive network of relations with various sources, in addition to analyzing a large number of photographs and videos.<br/>
&nbsp;<br/>
The report states that the Syrian regime bears the primary responsibility for the deaths of Syrian citizens due to the COVID-19 pandemic, noting that the Syrian regime and its Russian ally have repeatedly been documented as having targeted, bombed and destroyed most medical facilities in Syria, and killed hundreds of medical personnel, according to the SNHR’s database, with dozens of these lifesaving medics being still classified as forcibly disappeared at the regime’s hands, noting that nearly 3,327 medical personnel are still detained or forcibly disappeared by the Syrian regime.<br/>
The report notes that it does not include all deaths, including those caused by the COVID-19 pandemic, as the report mainly documents extrajudicial killings, further noting that the Syrian regime’s Ministry of Health has announced the deaths of 109 cases in Syria due to the COVID-19, describing this statistic as inaccurate, given the absence of any transparency in the various government ministries, and in view of the supervision of the security services on what is issued by these ministries, which is the case with totalitarian regimes.<br/>
&nbsp;<br/>
As the report reveals, the beginning of 2020 was accompanied by a violent military operation led by the Syrian regime and its Russian and Iranian allies against the areas outside its control in and around Idlib. The cities and residential neighborhoods in these areas were subjected to massive and indiscriminate bombardment, which resulted in dozens of deaths and the displacement of residents of entire cities. The first and second months of the year also saw a marked increase in the death toll.<br/>
The report notes that the recent months saw the reduction in the death toll compared to the first three months of the year, with the report attributing this to the Russian-Turkish ceasefire agreement entered into force, and to the COVID-19 pandemic which has spread extensively in most countries worldwide, including Syria, where the pandemic appears to have affected the capabilities of the Syrian regime’s army and affiliated Iranian militias, contributing to decreasing bombardment against civilians.<br/>
&nbsp;<br/>
According to the report, the SNHR’s Victim Documentation team documented in August the deaths of 122 civilians, including 21 children and seven women (adult female). This figure is broken down according to the perpetrators in each case, with 12 of the civilians, including one woman, killed at the hands of Syrian Regime forces, while three civilians killed at the hands of Russian forces. In addition, the report documents the death of one civilian by ISIS and one civilian by the Armed Opposition/ the Syrian National Army.<br/>
&nbsp;<br/>
The report also documents the deaths of eight civilians, including one child and one woman, at the hands of Syrian Democratic Forces, while 97 civilians, including 20 children and five women, killed at the hands of other parties.<br/>
The report also documents the death of one doctor due to torture at the hands of Syrian Regime forces.<br/>
&nbsp;<br/>
According to the report, the SNHR’s working team documented at least 31 individuals who died due to torture in August 2020; eight of these victims died at the hands of Syrian Regime forces, one at the hands of the Armed Opposition/ the Syrian National Army, three at the hands of Kurdish-led Syrian Democratic Forces, and one at the hands of other parties.<br/>
&nbsp;<br/>
The report also documents one massacre in August 2020 as a result of a car bomb of so-far unknown origin, using the term &#8216;massacre&#8217; to refer to an attack that caused the death of at least five peaceful individuals in the same incident.<br/>
&nbsp;<br/>
According to the report, the evidence it collected indicates that the attacks documented were directed against civilians and civilian objects. Syrian-Russian alliance forces have committed various crimes ranging from extrajudicial killings to detention, torture and enforced disappearance. Their attacks and indiscriminate bombardment have resulted in the destruction of facilities and buildings. The report notes that there are reasonable grounds to believe that the war crime of attacking civilians has been committed in many cases.<br/>
&nbsp;<br/>
The report includes that there has been an increase in the proportion of victims among Syrians killed by landmines, and that none of the perpetrator forces in the Syrian conflict have revealed maps of the places where they planted landmines. The report affirms that SNHR, as a member of the International Campaign to Ban Landmines &#8211; Cluster Munition Coalition (ICBL-CMC), affirms its endeavor within this international coalition to implement a comprehensive ban on the use of landmines and cluster munitions, and to ensure that this becomes a customary law. The report reveals that the International Humanitarian Law greatly restricts the use of landmines, which are considered among the most lethal indiscriminate weapons. The vast majority of their victims are civilians, and the threat from the use of landmines affects local communities for years.<br/>
&nbsp;<br/>
The report stresses that the Syrian government has violated international humanitarian law and customary law, and all UN Security Council resolutions, particularly resolution 2139, resolution 2042, and resolution 2254, all without any accountability.<br/>
The report notes that there is no record of any warnings being issued by the Syrian Regime or Russian forces prior to any attack in accordance with the requirements of international humanitarian law. This has been the case since the beginning of the popular uprising for freedom, providing another blatant demonstration of these forces’ total disregard for the lives of civilians in Syria.<br/>
&nbsp;<br/>
According to the report, ISIS has violated international humanitarian law by killing civilians, while Syrian Democratic Forces carried out attacks that are considered a violation of customary international humanitarian law, inadvertently causing loss of civilian lives or injuries to civilians.<br/>
&nbsp;<br/>
The report calls on the Security Council to take additional steps following its adoption of Resolution 2254, and stresses the importance of referring the Syrian case to the International Criminal Court, adding that all those who are responsible should be held accountable including the Russian regime whose involvement in war crimes has been repeatedly proven.<br/>
The report also requests that all relevant United Nations agencies make greater efforts to provide food, medical and humanitarian assistance in areas where fighting has ceased, and in internally displaced persons camps, and to follow up with those States that have pledged voluntary contributions.<br/>
&nbsp;<br/>
The report calls for the implementation of the ‘Responsibility to Protect’ after all political channels have proved fruitless through all agreements, the Cessation of Hostilities statements, and Astana agreements that followed, stressing the need to resort to Chapter VII, and implement the norm of the ‘Responsibility to Protect’, which was established by the United Nations General Assembly.<br/>
&nbsp;<br/>
The report recommends that the international community should work to launch projects to create maps revealing the locations of landmines and cluster munitions in all Syrian governorates. This would facilitate the process of removing them and educating the population about their locations.<br/>
&nbsp;<br/>
The report calls on the Independent International Commission of Inquiry (COI) and the International, Impartial, and Independent Mechanism (IIIM) to launch investigations into the cases included in this report and previous reports, and confirms the SNHR’s willingness to cooperate and provide further evidence and data, with the report calling them on to focus on the issue of landmines and cluster munitions within the next report.<br/>
&nbsp;<br/>
The report also calls on the United Nations Special Envoy to Syria to condemn the perpetrators of crimes and massacres and those who were primarily responsible for dooming the de-escalation agreements to failure, to re-sequence the peace process so that it can resume its natural course despite Russia&#8217;s attempts to divert and distort it, empowering the Constitutional Committee prior to the establishment of a transitional governing body.<br/>
&nbsp;<br/>
The report emphasizes that the Russian regime must launch investigations into the incidents included in this report, make the findings of these investigations public for the Syrian people, and hold the people involved accountable, as well as demanding that the Russian regime, as a guarantor party in Astana talks, should stop thwarting de-escalation agreements.<br/>
&nbsp;<br/>
The report also stresses that the Syrian regime must stop the indiscriminate shelling and targeting residential areas, hospitals, schools and markets, as well as ending the acts of torture that have caused the deaths of thousands of Syrian citizens in detention centers, and complying with UN Security Council resolutions and customary humanitarian law.<br/>
&nbsp;<br/>
The report stresses that the states supporting the SDF should apply pressure on these forces in order to compel them to cease all of their violations in all the areas and towns under their control, adding that all forms of support, military and all others, should be ceased unless the SDF stops all its violations of international human rights law and international humanitarian law.<br/>
&nbsp;<br/>
The report calls on the Armed Opposition and the Syrian National Army to ensure the protection of civilians in all areas under their control, and urges them to investigate incidents that have resulted in civilian casualties, as well as calling on them to take care to distinguish between civilians and military targets and to cease any indiscriminate attacks.<br/>
&nbsp;<br/>
The report calls on the Syrian regime and all the parties to the conflict and controlling forces to provide detailed maps of the locations where they planted landmines, especially in civilian areas or near residential communities.<br/>
&nbsp;<br/>
Lastly, the report stresses the need for humanitarian organizations to develop urgent operational plans to secure decent shelter for internally displaced persons, and to exert efforts in landmine clearance operations in parallel with relief operations whenever the opportunity arises.<br/>
&nbsp;
</p>
<p><a id="blue button" class="blue button" style="dir: rtl; float: right; z-index: 99; position: relative;" href="/wp-content/pdf/english/122_civilians_were_killed_in_Syria_in_August_2020_en.pdf" target="_blank" rel="noopener noreferrer">View full Report</a></p>
<div style="hight: 10px; position: relative;">
<div class="fb-like" data-href="//sn4hr.org/?p=55413" data-width="400" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<style>.invisible{display:none}#language-block{margin-top:15px;padding:8px;background:#f5f5f5}#language-menu{display:inline-block;margin:2px}#language-menu li{display:inline}#language-menu li a{font-family:"Trebuchet MS",Arial,Helvetica,sans-serif;color:#0b81c3;padding:2px;margin:2px;text-decoration:none}#language-menu li a:hover{text-decoration:underline}#language-menu li #main{color:#000;text-decoration:none}#language-menu li #main:hover{color:#000;text-decoration:none}#available{display:inline-block;margin:2px}</style><div class="language">
	        <h2 class="invisible">Languages</h2>
	        <div id="language-block">
	        <h6 id="available"><strong>Available In</strong></h6>
	        <ul id="language-menu"><li><a id="main" href="sn4hr.org/?p=55413" title="122 Civilians, including 21 Children and Seven Women, Documented Killed in Syria in August 2020, with Landmines Claiming the Souls of 20% of the Victims">English</a></li><li><a id="ar" href="http://sn4hr.org/arabic/?p=12630" title="توثيق مقتل 122 مدنيا بينهم 21 طفلا و7 سيدات في سوريا في آب 2020 والألغام تحصد 20% من الضحايا">عربي</a></li></ul></div></div>
</div> <!-- Itemprop END: articleBody -->
</div> <!-- Scope END: Article -->
<!-- END Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-post-sharing-style8 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsn4hr.org%2Fblog%2F2020%2F09%2F01%2F55413%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=122+Civilians%2C+including+21+Children+and+Seven+Women%2C+Documented+Killed+in+Syria+in+August+2020%2C+with+Landmines+Claiming+the+Souls+of+20%25+of+the+Victims&url=http%3A%2F%2Fsn4hr.org%2Fblog%2F2020%2F09%2F01%2F55413%2F&via=snhr">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://sn4hr.org/blog/2020/09/01/55413/&amp;media=http://sn4hr.org/wp-content/uploads/2020/09/jdsm-13.jpg&description=122+Civilians%2C+including+21+Children+and+Seven+Women%2C+Documented+Killed+in+Syria+in+August+2020%2C+with+Landmines+Claiming+the+Souls+of+20%25+of+the+Victims">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=122+Civilians%2C+including+21+Children+and+Seven+Women%2C+Documented+Killed+in+Syria+in+August+2020%2C+with+Landmines+Claiming+the+Souls+of+20%25+of+the+Victims %0A%0A http://sn4hr.org/blog/2020/09/01/55413/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://sn4hr.org/blog/2020/09/01/55413/&title=122+Civilians%2C+including+21+Children+and+Seven+Women%2C+Documented+Killed+in+Syria+in+August+2020%2C+with+Landmines+Claiming+the+Souls+of+20%25+of+the+Victims">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=122 Civilians, including 21 Children and Seven Women, Documented Killed in Syria in August 2020, with Landmines Claiming the Souls of 20% of the Victims&body=http://sn4hr.org/blog/2020/09/01/55413/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=http://sn4hr.org/blog/2020/09/01/55413/&text=122+Civilians%2C+including+21+Children+and+Seven+Women%2C+Documented+Killed+in+Syria+in+August+2020%2C+with+Landmines+Claiming+the+Souls+of+20%25+of+the+Victims">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://sn4hr.org/blog/author/yaman/">Syrian Network For Human Rights</a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Syrian Network For Human Rights"></span><meta itemprop="datePublished" content="2020-09-01T14:24:03+02:00"><meta itemprop="dateModified" content="2020-09-01T14:24:35+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://sn4hr.org/blog/2020/09/01/55413/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://sn4hr.org/wp-content/uploads/2020/07/NewCover2020.png"></span><meta itemprop="name" content="Syrian Network for Human Rights"></span><meta itemprop="headline " content="122 Civilians, including 21 Children and Seven Women, Documented Killed in Syria in August 2020, with Landmines Claiming the Souls of 20% of the Victims"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://sn4hr.org/wp-content/uploads/2020/09/jdsm-13.jpg"><meta itemprop="width" content="1116"><meta itemprop="height" content="755"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_2_d8d td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2_d8d"><script>var block_tdi_2_d8d=new tdBlock();block_tdi_2_d8d.id="tdi_2_d8d";block_tdi_2_d8d.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_d8d","td_column_number":3,"live_filter_cur_post_id":55413,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_d8d","tdc_css_class_style":"tdi_2_d8d_rand_style"}';block_tdi_2_d8d.td_column_number="3";block_tdi_2_d8d.block_type="td_block_related_posts";block_tdi_2_d8d.post_count="3";block_tdi_2_d8d.found_posts="1094";block_tdi_2_d8d.header_color="";block_tdi_2_d8d.ajax_pagination_infinite_stop="";block_tdi_2_d8d.max_num_pages="365";tdBlocksArray.push(block_tdi_2_d8d);</script><h4 class="td-related-title td-block-title"><a id="tdi_3_4fd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_d8d" href="#">RELATED ARTICLES</a><a id="tdi_4_478" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_d8d" href="#">LATEST POSTS</a></h4><div id=tdi_2_d8d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sn4hr.org/blog/2020/08/30/55402/" rel="bookmark" class="td-image-wrap " title="The Ninth Annual Report on Enforced Disappearance in Syria on the International Day of the Victims of Enforced Disappearances; There Is No Political Solution without the Disappeared"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="The Ninth Annual Report on Enforced Disappearance in Syria on the International Day of the Victims of Enforced Disappearances; There Is No Political Solution without the Disappeared" data-type="image_tag" data-img-url="http://sn4hr.org/wp-content/uploads/2020/08/hktfa1-218x150.jpg" width="218" height="150"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sn4hr.org/blog/2020/08/30/55402/" rel="bookmark" title="The Ninth Annual Report on Enforced Disappearance in Syria on the International Day of the Victims of Enforced Disappearances; There Is No Political Solution without the Disappeared">The Ninth Annual Report on Enforced Disappearance in Syria on the International Day of the Victims of Enforced Disappearances; There Is No Political Solution...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sn4hr.org/blog/2020/08/28/55395/" rel="bookmark" class="td-image-wrap " title="Submission to the Human Rights Committee for the 130th Session (Information for Adoption of List of Issues Prior to Reporting)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Submission to the Human Rights Committee for the 130th Session (Information for Adoption of List of Issues Prior to Reporting)" data-type="image_tag" data-img-url="http://sn4hr.org/wp-content/uploads/2020/08/REp-218x150.jpg" width="218" height="150"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sn4hr.org/blog/2020/08/28/55395/" rel="bookmark" title="Submission to the Human Rights Committee for the 130th Session (Information for Adoption of List of Issues Prior to Reporting)">Submission to the Human Rights Committee for the 130th Session (Information for Adoption of List of Issues Prior to Reporting)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sn4hr.org/blog/2020/08/21/55376/" rel="bookmark" class="td-image-wrap " title="The Seventh Anniversary of the Syrian Regime’s Chemical Weapons Attack on Syrian Citizens in the Two Ghoutas of Damascus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="The Seventh Anniversary of the Syrian Regime’s Chemical Weapons Attack on Syrian Citizens in the Two Ghoutas of Damascus" data-type="image_tag" data-img-url="http://sn4hr.org/wp-content/uploads/2020/08/chem11-218x150.jpg" width="218" height="150"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sn4hr.org/blog/2020/08/21/55376/" rel="bookmark" title="The Seventh Anniversary of the Syrian Regime’s Chemical Weapons Attack on Syrian Citizens in the Two Ghoutas of Damascus">The Seventh Anniversary of the Syrian Regime’s Chemical Weapons Attack on Syrian Citizens in the Two Ghoutas of Damascus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_d8d" data-td_block_id="tdi_2_d8d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_d8d" data-td_block_id="tdi_2_d8d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">

                                    <aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><h4 class="block-title"><span>Donate Now</span></h4><div class="textwidget custom-html-widget"><p class="red supportlink" style="line-height: 22px; margin-bottom: 8px;"><a style="color: #0092c8;" href="http://paypal.me/sn4hr"><img class="size-full wp-image-27050 alignleft" src="http://sn4hr.org/wp-content/uploads/2016/05/100x100xLogo.png.pagespeed.ic.K58BlLTPWj.png" alt="" width="100" height="100"/>Please donate what you can today</a></p>

<div style="padding: 6px 8px; height: 29px; color: #fff; text-transform: uppercase; font-size: 14px; line-height: 16px; font-weight: bold; float: left; display: inline-block; padding-left: 10px; text-decoration: none; background-color: #0092c8;"><a style="color: #fff;" href="http://paypal.me/sn4hr">Donate now</a></div></div></aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><h4 class="block-title"><span>Twitter</span></h4><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="en" data-width="324" data-height="556" href="https://twitter.com/snhr?ref_src=twsrc%5Etfw">Tweets by snhr</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside><aside id="custom_html-4" class="widget_text td_block_template_1 widget custom_html-4 widget_custom_html"><h4 class="block-title"><span>Facebook</span></h4><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v6.0&appId=202012766634733&autoLogAppEvents=1"></script>
<div class="fb-page" data-href="https://www.facebook.com/snhr/" data-tabs="timeline" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/snhr/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/snhr/">‎Syrian Network for Human Rights - الشبكة السورية لحقوق الإنسان‎</a></blockquote></div></div></aside><aside id="custom_html-6" class="widget_text td_block_template_1 widget custom_html-6 widget_custom_html"><h4 class="block-title"><span>Member in</span></h4><div class="textwidget custom-html-widget"><div align="center" style="background:#184a7b; padding: 20px;">
<br><a href="http://www.responsibilitytoprotect.org/"><img alt="responsibility to protect" src="http://www.sn4hr.org/wp-content/uploads/icrtop.gif" width="120px">
<p style="color:#fefefe;">INTERNATIONAL COALITION FOR <br>
THE RESPONSIBILITY TO PROTECT</p></a></div></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Our Goals</span></h4>			<div class="textwidget"><aside class="footer-text-wrap"><a title="About Us" href="http://sn4hr.org/about-us/">The Syrian Network for Human Rights aims to enrich the human rights culture in Syria, spread awareness among citizens regarding their civil and political rights, and train dozens of Syrians in various fields of human rights. SNHR wishes that Syrian citizens would enjoy their full legal and constitutional rights.</a></aside>
<p></p>
<aside class="footer-text-wrap"><a title="About Us" href="http://sn4hr.org/about-us/">The Syrian Network for Human Rights is a non-political organization that affirms its commitment towards international standards, declarations, and conventions of human rights of the United Nations.</a></aside>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_sendgrid_nlvx_widget"><h4 class="block-title"><span>Newsletter Subscription</span></h4><form method="post" id="sendgrid_mc_email_form" class="mc_email_form" action="#sendgrid_mc_email_subscribe" style="padding-top: 10px;"><div class="sendgrid_mc_fields" style="padding: 10px 0px 0px 0px;">  <div class="sendgrid_mc_label_div">    <label for="sendgrid_mc_email" class="sendgrid_mc_label sendgrid_mc_label_email">Email<sup>*</sup> :</label>  </div>  <div class="sendgrid_mc_input_div">    <input class="sendgrid_mc_input sendgrid_mc_input_email" id="sendgrid_mc_email" name="sendgrid_mc_email" type="text" value="" required />  </div></div><div class="sendgrid_mc_button_div">  <input style="margin: 10px 0px 0px 0px;" class="sendgrid_mc_button" type="submit" id="sendgrid_mc_email_submit" value="SUBSCRIBE"/></div></form></aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://sn4hr.org/"><img src="http://sn4hr.org/wp-content/uploads/2020/07/xnew-logo-small.png.pagespeed.ic.5Y8xvaipgN.png" alt="SNHR Logo" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>The Syrian Network for Human Rights, founded in June 2011, is a non-governmental, non-profit independent organization that is a primary source for the United Nations on all death  toll-related statistics in Syria<div class="footer-email-wrap">Contact us: <a href="mailto:info@sn4hr.org">info@sn4hr.org</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/snhr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/snhr/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://paypal.me/sn4hr" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://sn4hr.org/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/sn4hr" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/snhr" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/sn4hr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Syrian Network For Human Rights - All Rights Reserved                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->







    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        
        uid: 5f4ecd8e900ab
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">.td-related-right{display:none!important}</style>

<script type='text/javascript'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"http:\/\/sn4hr.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
//]]></script>
<script src="http://sn4hr.org/wp-content,_plugins,_contact-form-7,_includes,_js,_scripts.js,qver==5.1.9+wp-includes,_js,_underscore.min.js,qver==1.8.3+wp-content,_plugins,_td-cloud-library,_assets,_js,_js_posts_autoload.min.js,qver==b609d31b17f396913344a17574b6a2f5.pagespeed.jc.DhShsSMtkc.js"></script><script>eval(mod_pagespeed_sP7GDLoR8_);</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfjR14UAAAAAFZGhgHXrBLWwwIZQVp-4PqNfOPO&#038;ver=3.0'></script>
<script>eval(mod_pagespeed_JMT55iCIec);</script>
<script>eval(mod_pagespeed_y7EptoL60m);</script>
<script type='text/javascript' src='http://sn4hr.org/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5'></script>
<script type='text/javascript' src='http://sn4hr.org/wp-includes/js/comment-reply.min.js,qver=5.4.2.pagespeed.jm.C22YcYY7sT.js'></script>
<script type='text/javascript' src='http://sn4hr.org/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4'></script>
<script src="http://sn4hr.org/wp-content,_plugins,_td-cloud-library,_assets,_js,_js_files_for_front.min.js,qver==b609d31b17f396913344a17574b6a2f5+wp-includes,_js,_wp-embed.min.js,qver==5.4.2.pagespeed.jc.GtCTGh4pXv.js"></script><script>eval(mod_pagespeed_f4D4lRvHw0);</script>
<script>eval(mod_pagespeed_$pSkPGv1IM);</script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type="text/javascript">(function(sitekey,actions){document.addEventListener('DOMContentLoaded',function(event){var wpcf7recaptcha={execute:function(action){grecaptcha.execute(sitekey,{action:action}).then(function(token){var event=new CustomEvent('wpcf7grecaptchaexecuted',{detail:{action:action,token:token,},});document.dispatchEvent(event);});},executeOnHomepage:function(){wpcf7recaptcha.execute(actions['homepage']);},executeOnContactform:function(){wpcf7recaptcha.execute(actions['contactform']);},};grecaptcha.ready(wpcf7recaptcha.executeOnHomepage);document.addEventListener('change',wpcf7recaptcha.executeOnContactform,false);document.addEventListener('wpcf7submit',wpcf7recaptcha.executeOnHomepage,false);});document.addEventListener('wpcf7grecaptchaexecuted',function(event){var fields=document.querySelectorAll("form.wpcf7-form input[name='g-recaptcha-response']");for(var i=0;i<fields.length;i++){var field=fields[i];field.setAttribute('value',event.detail.token);}});})('6LfjR14UAAAAAFZGhgHXrBLWwwIZQVp-4PqNfOPO',{"homepage":"homepage","contactform":"contactform"});</script>

<!-- JS generated by theme -->

<script></script>


</body>
</html>