<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml" lang="en-US"> <!--<![endif]-->
<head>
    <title>The United Nations Should Continue Cross-Border Aid Delivery Even If Russia Vetoes the Extension of the Security Council Resolution - Syrian Network for Human Rights</title>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://sn4hr.org/xmlrpc.php"/>
    
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="robots" content="noodp,noydir,index,follow"/>
<meta name="Classification" content="Human Rights">
<meta name="copyright" content="SNHR">
<meta name="owner" content="Fadel Abdulghany">
<meta name="url" content="http://sn4hr.org">
<meta name="revisit-after" content="1 days">
<meta name="description" content="The widespread and systematic violations committed by the Syrian regime since the beginnings of the popular uprising in March 2011 have caused the displacement of millions of Syrians"/>
<meta name="keywords" content="syrian network for human rights,no justice without accountability,human rights,syrian network,snhr,sn4hr,syria,syria crisis,syrian revolution,syrian refugees,syria war,syrian civil war,fadel abdulghany,syrian regime forces,death toll,reports,kurdish forces,armed opposition factions,extremist islamic groups,isis,russian forces,international coalition, tahrir al-sham,الشبكة السورية لحقوق الانسان, حقوق الانسان, الشبكة السورية,سوريا,جبهة النصرة,تحرير الشام,الثورة السورية, قوات النظام السوري,الثورة السورية,الازمة السورية,القوات الروسية,التحالف الدولي,داعش,القوات الكردية,الحرب الاهلية,النظام السوري,فضل عبد الغني,اللاجئون السوريون,اللاجئين,حرب سوريا,الحررب على سوريا,نشرة, أخبار, أخبار سوريا, اخبار, أخبار, سوريا, سورية, روسيا, الروسي, سياسة, داعش, تنظيم الدولة, التنظيم, الأسد, المعارضة, الاسد, الجيش الحر, جبهة النصرة, النصرة, الثورة, ثورة, حرية, كرامة, جهاد, السوري, البغدادي, أحرار الشام, احرار, الجولاني, دمشق, مجزرة, حلب, الرقة, تفجير, حمص, ادلب, إدلب, ريف, دير الزور, اردوغان, أردوغان, غوطة, الغوطة, جيش الاسلام, دوما, درعا, القنيطرة, تركيا, لبنان, الجبهة الشامية, جيش الفتح, الجولاني, البغدادي, فصيل, مسلح, مخلوف, الاكراد,شيعة, إيران, أكراد, استشهاد, انفجار, إنفجار, صاروخ, صواريخ, عاجل, تدمر, اللاذقية, طرطوس, علوي, علويين, مجاهدين, جيش النظام, بشرى الاسد, الائتلاف, شام, الشام, كردي, موقع أخباري, russia,russian occupation,isis,daesh,islamic state,syrian opposition,free syrian army,fsa,sdf,syrian democratic forces,syrian revolution,freedom,jolani,baghdadi,ahrar al-sham,massacre,idps,idlib,aleppo,aleppo countryside,raqqa,latakia,alawite,deir ez-zoor,deir ez-zor,hama countryside,homs,old homs,rastan,afrin,al-bab,eastern ghouta,daraa,sweida,douma,uprising ,kafr batana,jobar,al-shamiyya front,jaysh al-islam,al-rahman brigade,quneitra,daraa,palmyra,tadmor,suicide attack,erdogan,amaq,turkey ,barrel bombs,cluster bombs,chemical attack ,chlorine,saydnaya,detainees,torture ,explosion ,bunker buster bombs,shiite,shia ,sunni ,kurds,tartous,assad militias,hezbollah,lebanon,coalition,correspondent,live,report,trump administration,protests,rally,statement,syrians,hnc ,airstrikes,air attack,batch ,refugees ,the axis,cartoon,claim responsibility,irgc ,iranian regime ,dubai,saudi arabia,airport,damascus,reconciliation,khmeimim ,airbase ,vladmir putin,sergey,lavrov ,opinion ,claim responsibility,mosque,church ,gas,the axis,tel aviv,israel,ypg,us led coalition,iraq,jordan,golan,golan heights,idf,tv channel,radio,website,new bulletin ,syria,news,syria,syrian events, news website, united nations,security council"/>
<meta property="og:site_name" content="Syrian Network for Human Rights"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="The United Nations Should Continue Cross-Border Aid Delivery Even If Russia Vetoes the Extension of the Security Council Resolution"/>
<meta property="og:url" content="http://sn4hr.org/blog/2020/07/06/55169/"/>
<meta property="og:description" content="The widespread and systematic violations committed by the Syrian regime since the beginnings of the popular uprising in March 2011 have caused the displacement of millions of Syrians"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:updated_time" content="2020-07-06T14:38:21+02:00"/>
<meta property="og:image" content="http://sn4hr.org/wp-content/uploads/2020/07/rep4.jpg"/>
<meta property="og:image:width" content="1116"/>
<meta property="og:image:height" content="827"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="article:published_time" content="2020-07-06T14:37:51+02:00"/>
<meta property="article:modified_time" content="2020-07-06T14:38:21+02:00"/>
<meta property="article:author" content="https://www.facebook.com/snhr"/>
<meta property="article:publisher" content="https://www.facebook.com/snhr"/>
<meta property="article:section" content="Others"/>
<meta property="article:section" content="Report"/>
<meta property="article:section" content="Russian forces"/>
<meta property="article:section" content="Special Reports"/>
<meta property="article:tag" content="syrian network for human rights"/>
<meta property="article:tag" content="no justice without accountability"/>
<meta property="article:tag" content="human rights"/>
<meta property="article:tag" content="syrian network"/>
<meta property="article:tag" content="snhr"/>
<meta property="article:tag" content="sn4hr"/>
<meta property="article:tag" content="syria"/>
<meta property="article:tag" content="syria crisis"/>
<meta property="article:tag" content="syrian revolution"/>
<meta property="article:tag" content="syrian refugees"/>
<meta property="article:tag" content="syria war"/>
<meta property="article:tag" content="syrian civil war"/>
<meta property="article:tag" content="fadel abdulghany"/>
<meta property="article:tag" content="syrian regime forces"/>
<meta property="article:tag" content="death toll"/>
<meta property="article:tag" content="reports"/>
<meta property="article:tag" content="kurdish forces"/>
<meta property="article:tag" content="armed opposition factions"/>
<meta property="article:tag" content="extremist islamic groups"/>
<meta property="article:tag" content="isis"/>
<meta property="article:tag" content="russian forces"/>
<meta property="article:tag" content="international coalition"/>
<meta property="article:tag" content="tahrir al-sham"/>
<meta property="article:tag" content="الشبكة السورية لحقوق الانسان"/>
<meta property="article:tag" content="حقوق الانسان"/>
<meta property="article:tag" content="الشبكة السورية"/>
<meta property="article:tag" content="سوريا"/>
<meta property="article:tag" content="جبهة النصرة"/>
<meta property="article:tag" content="تحرير الشام"/>
<meta property="article:tag" content="الثورة السورية"/>
<meta property="article:tag" content="قوات النظام السوري"/>
<meta property="article:tag" content="الثورة السورية"/>
<meta property="article:tag" content="الازمة السورية"/>
<meta property="article:tag" content="القوات الروسية"/>
<meta property="article:tag" content="التحالف الدولي"/>
<meta property="article:tag" content="داعش"/>
<meta property="article:tag" content="القوات الكردية"/>
<meta property="article:tag" content="الحرب الاهلية"/>
<meta property="article:tag" content="النظام السوري"/>
<meta property="article:tag" content="فضل عبد الغني"/>
<meta property="article:tag" content="اللاجئون السوريون"/>
<meta property="article:tag" content="اللاجئين"/>
<meta property="article:tag" content="حرب سوريا"/>
<meta property="article:tag" content="الحررب على سوريا"/>
<meta property="article:tag" content="نشرة"/>
<meta property="article:tag" content="أخبار"/>
<meta property="article:tag" content="أخبار سوريا"/>
<meta property="article:tag" content="اخبار"/>
<meta property="article:tag" content="أخبار"/>
<meta property="article:tag" content="سوريا"/>
<meta property="article:tag" content="سورية"/>
<meta property="article:tag" content="روسيا"/>
<meta property="article:tag" content="الروسي"/>
<meta property="article:tag" content="سياسة"/>
<meta property="article:tag" content="داعش"/>
<meta property="article:tag" content="تنظيم الدولة"/>
<meta property="article:tag" content="التنظيم"/>
<meta property="article:tag" content="الأسد"/>
<meta property="article:tag" content="المعارضة"/>
<meta property="article:tag" content="الاسد"/>
<meta property="article:tag" content="الجيش الحر"/>
<meta property="article:tag" content="جبهة النصرة"/>
<meta property="article:tag" content="النصرة"/>
<meta property="article:tag" content="الثورة"/>
<meta property="article:tag" content="ثورة"/>
<meta property="article:tag" content="حرية"/>
<meta property="article:tag" content="كرامة"/>
<meta property="article:tag" content="جهاد"/>
<meta property="article:tag" content="السوري"/>
<meta property="article:tag" content="البغدادي"/>
<meta property="article:tag" content="أحرار الشام"/>
<meta property="article:tag" content="احرار"/>
<meta property="article:tag" content="الجولاني"/>
<meta property="article:tag" content="دمشق"/>
<meta property="article:tag" content="مجزرة"/>
<meta property="article:tag" content="حلب"/>
<meta property="article:tag" content="الرقة"/>
<meta property="article:tag" content="تفجير"/>
<meta property="article:tag" content="حمص"/>
<meta property="article:tag" content="ادلب"/>
<meta property="article:tag" content="إدلب"/>
<meta property="article:tag" content="ريف"/>
<meta property="article:tag" content="دير الزور"/>
<meta property="article:tag" content="اردوغان"/>
<meta property="article:tag" content="أردوغان"/>
<meta property="article:tag" content="غوطة"/>
<meta property="article:tag" content="الغوطة"/>
<meta property="article:tag" content="جيش الاسلام"/>
<meta property="article:tag" content="دوما"/>
<meta property="article:tag" content="درعا"/>
<meta property="article:tag" content="القنيطرة"/>
<meta property="article:tag" content="تركيا"/>
<meta property="article:tag" content="لبنان"/>
<meta property="article:tag" content="الجبهة الشامية"/>
<meta property="article:tag" content="جيش الفتح"/>
<meta property="article:tag" content="الجولاني"/>
<meta property="article:tag" content="البغدادي"/>
<meta property="article:tag" content="فصيل"/>
<meta property="article:tag" content="مسلح"/>
<meta property="article:tag" content="مخلوف"/>
<meta property="article:tag" content="الاكراد"/>
<meta property="article:tag" content="شيعة"/>
<meta property="article:tag" content="إيران"/>
<meta property="article:tag" content="أكراد"/>
<meta property="article:tag" content="استشهاد"/>
<meta property="article:tag" content="انفجار"/>
<meta property="article:tag" content="إنفجار"/>
<meta property="article:tag" content="صاروخ"/>
<meta property="article:tag" content="صواريخ"/>
<meta property="article:tag" content="عاجل"/>
<meta property="article:tag" content="تدمر"/>
<meta property="article:tag" content="اللاذقية"/>
<meta property="article:tag" content="طرطوس"/>
<meta property="article:tag" content="علوي"/>
<meta property="article:tag" content="علويين"/>
<meta property="article:tag" content="مجاهدين"/>
<meta property="article:tag" content="جيش النظام"/>
<meta property="article:tag" content="بشرى الاسد"/>
<meta property="article:tag" content="الائتلاف"/>
<meta property="article:tag" content="شام"/>
<meta property="article:tag" content="الشام"/>
<meta property="article:tag" content="كردي"/>
<meta property="article:tag" content="موقع أخباري"/>
<meta property="article:tag" content="russia"/>
<meta property="article:tag" content="russian occupation"/>
<meta property="article:tag" content="isis"/>
<meta property="article:tag" content="daesh"/>
<meta property="article:tag" content="islamic state"/>
<meta property="article:tag" content="syrian opposition"/>
<meta property="article:tag" content="free syrian army"/>
<meta property="article:tag" content="fsa"/>
<meta property="article:tag" content="sdf"/>
<meta property="article:tag" content="syrian democratic forces"/>
<meta property="article:tag" content="syrian revolution"/>
<meta property="article:tag" content="freedom"/>
<meta property="article:tag" content="jolani"/>
<meta property="article:tag" content="baghdadi"/>
<meta property="article:tag" content="ahrar al-sham"/>
<meta property="article:tag" content="massacre"/>
<meta property="article:tag" content="idps"/>
<meta property="article:tag" content="idlib"/>
<meta property="article:tag" content="aleppo"/>
<meta property="article:tag" content="aleppo countryside"/>
<meta property="article:tag" content="raqqa"/>
<meta property="article:tag" content="latakia"/>
<meta property="article:tag" content="alawite"/>
<meta property="article:tag" content="deir ez-zoor"/>
<meta property="article:tag" content="deir ez-zor"/>
<meta property="article:tag" content="hama countryside"/>
<meta property="article:tag" content="homs"/>
<meta property="article:tag" content="old homs"/>
<meta property="article:tag" content="rastan"/>
<meta property="article:tag" content="afrin"/>
<meta property="article:tag" content="al-bab"/>
<meta property="article:tag" content="eastern ghouta"/>
<meta property="article:tag" content="daraa"/>
<meta property="article:tag" content="sweida"/>
<meta property="article:tag" content="douma"/>
<meta property="article:tag" content="uprising"/>
<meta property="article:tag" content="kafr batana"/>
<meta property="article:tag" content="jobar"/>
<meta property="article:tag" content="al-shamiyya front"/>
<meta property="article:tag" content="jaysh al-islam"/>
<meta property="article:tag" content="al-rahman brigade"/>
<meta property="article:tag" content="quneitra"/>
<meta property="article:tag" content="daraa"/>
<meta property="article:tag" content="palmyra"/>
<meta property="article:tag" content="tadmor"/>
<meta property="article:tag" content="suicide attack"/>
<meta property="article:tag" content="erdogan"/>
<meta property="article:tag" content="amaq"/>
<meta property="article:tag" content="turkey"/>
<meta property="article:tag" content="barrel bombs"/>
<meta property="article:tag" content="cluster bombs"/>
<meta property="article:tag" content="chemical attack"/>
<meta property="article:tag" content="chlorine"/>
<meta property="article:tag" content="saydnaya"/>
<meta property="article:tag" content="detainees"/>
<meta property="article:tag" content="torture"/>
<meta property="article:tag" content="explosion"/>
<meta property="article:tag" content="bunker buster bombs"/>
<meta property="article:tag" content="shiite"/>
<meta property="article:tag" content="shia"/>
<meta property="article:tag" content="sunni"/>
<meta property="article:tag" content="kurds"/>
<meta property="article:tag" content="tartous"/>
<meta property="article:tag" content="assad militias"/>
<meta property="article:tag" content="hezbollah"/>
<meta property="article:tag" content="lebanon"/>
<meta property="article:tag" content="coalition"/>
<meta property="article:tag" content="correspondent"/>
<meta property="article:tag" content="live"/>
<meta property="article:tag" content="report"/>
<meta property="article:tag" content="trump administration"/>
<meta property="article:tag" content="protests"/>
<meta property="article:tag" content="rally"/>
<meta property="article:tag" content="statement"/>
<meta property="article:tag" content="syrians"/>
<meta property="article:tag" content="hnc"/>
<meta property="article:tag" content="airstrikes"/>
<meta property="article:tag" content="air attack"/>
<meta property="article:tag" content="batch"/>
<meta property="article:tag" content="refugees"/>
<meta property="article:tag" content="the axis"/>
<meta property="article:tag" content="cartoon"/>
<meta property="article:tag" content="claim responsibility"/>
<meta property="article:tag" content="irgc"/>
<meta property="article:tag" content="iranian regime"/>
<meta property="article:tag" content="dubai"/>
<meta property="article:tag" content="saudi arabia"/>
<meta property="article:tag" content="airport"/>
<meta property="article:tag" content="damascus"/>
<meta property="article:tag" content="reconciliation"/>
<meta property="article:tag" content="khmeimim"/>
<meta property="article:tag" content="airbase"/>
<meta property="article:tag" content="vladmir putin"/>
<meta property="article:tag" content="sergey"/>
<meta property="article:tag" content="lavrov"/>
<meta property="article:tag" content="opinion"/>
<meta property="article:tag" content="claim responsibility"/>
<meta property="article:tag" content="mosque"/>
<meta property="article:tag" content="church"/>
<meta property="article:tag" content="gas"/>
<meta property="article:tag" content="the axis"/>
<meta property="article:tag" content="tel aviv"/>
<meta property="article:tag" content="israel"/>
<meta property="article:tag" content="ypg"/>
<meta property="article:tag" content="us led coalition"/>
<meta property="article:tag" content="iraq"/>
<meta property="article:tag" content="jordan"/>
<meta property="article:tag" content="golan"/>
<meta property="article:tag" content="golan heights"/>
<meta property="article:tag" content="idf"/>
<meta property="article:tag" content="tv channel"/>
<meta property="article:tag" content="radio"/>
<meta property="article:tag" content="website"/>
<meta property="article:tag" content="new bulletin"/>
<meta property="article:tag" content="syria"/>
<meta property="article:tag" content="news"/>
<meta property="article:tag" content="syria"/>
<meta property="article:tag" content="syrian events"/>
<meta property="article:tag" content="news website"/>
<meta property="article:tag" content="united nations"/>
<meta property="article:tag" content="security council"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@snhr"/>
<meta name="twitter:site" content="@snhr"/>
<meta name="twitter:title" content="The United Nations Should Continue Cross-Border Aid Delivery Even If Russia Vetoes the Extension of the Security Council Resolution"/>
<meta name="twitter:description" content="The widespread and systematic violations committed by the Syrian regime since the beginnings of the popular uprising in March 2011 have caused the displacement of millions of Syrians"/>
<meta name="twitter:image:src" content="http://sn4hr.org/wp-content/uploads/2020/07/rep4.jpg"/>
<meta name="twitter:image:width" content="1116"/>
<meta name="twitter:image:height" content="827"/>
<link rel="publisher" type="text/html" title="Syrian Network for Human Rights" href="http://sn4hr.org/"/>
<link rel="author" type="text/html" title="Syrian Network For Human Rights" href="https://plus.google.com/+Sn4hrOrg/posts"/>
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel="icon" type="image/png" href="http://sn4hr.org/wp-content/uploads/2017/05/xfavico.png.pagespeed.ic.Fqg_sRu6F_.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="syria"/>
<meta name="original-source" content="http://sn4hr.org/blog/2020/07/06/55169/"/>
<link rel="canonical" href="http://sn4hr.org/blog/2020/07/06/55169/"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Syrian Network for Human Rights &raquo; Feed" href="http://sn4hr.org/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Syrian Network for Human Rights &raquo; Comments Feed" href="http://sn4hr.org/comments/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sn4hr.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='http://sn4hr.org/wp-includes/css/dist/block-library/A.style.min.css,qver=5.4.2.pagespeed.cf._93gOJAMuK.css' type='text/css' media='all'/>
<style id='contact-form-7-css' media='all'>div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid red}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng,div.wpcf7-aborted{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors,div.wpcf7-acceptance-missing{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}.wpcf7 input[type="url"],.wpcf7 input[type="email"],.wpcf7 input[type="tel"]{direction:ltr}</style>
<link rel='stylesheet' id='td-plugin-newsletter-css' href='http://sn4hr.org/wp-content/plugins/td-newsletter/A.style.css,qver=10.3.5.pagespeed.cf.lmAZIdJ5tP.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='http://sn4hr.org/wp-content/plugins/td-composer/td-multi-purpose/A.style.css,qver=75663779ceaca21efa8b6f639056c3fd.pagespeed.cf.YY-3HK1adR.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://sn4hr.org/wp-content/themes/new/Newspaper/A.style.css,qver=10.3.5.pagespeed.cf.0cmOG48PcF.css' type='text/css' media='all'/>
<style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style>
<link rel='stylesheet' id='__EPYT__style-css' href='http://sn4hr.org/wp-content/plugins/youtube-embed-plus/styles/A.ytprefs.min.css,qver=13.4.pagespeed.cf.zxcnEN-L-U.css' type='text/css' media='all'/>
<style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb{width:25%}</style>
<link rel='stylesheet' id='js_composer_front-css' href='http://sn4hr.org/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css,qver=6.2.0.pagespeed.cf.033CCAP29y.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='http://sn4hr.org/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/A.td_legacy_main.css,qver=75663779ceaca21efa8b6f639056c3fd.pagespeed.cf.GuYzgbxiL2.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='http://sn4hr.org/wp-content/plugins/td-standard-pack/Newspaper/assets/css/A.td_standard_pack_main.css,qver=e06dc97a9cdcc3f12ae1599dfcd5b98f.pagespeed.cf.mQu1iA4Txo.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tdb_front_style-css' href='http://sn4hr.org/wp-content/plugins/td-cloud-library/assets/css/A.tdb_less_front.css,qver=b609d31b17f396913344a17574b6a2f5.pagespeed.cf.oR8iaJ8PlW.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://sn4hr.org/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script>
<script type='text/javascript' src='http://sn4hr.org/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript'>//<![CDATA[
var _EPYT_={"ajaxurl":"http:\/\/sn4hr.org\/wp-admin\/admin-ajax.php","security":"af29a4bcb6","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/sn4hr.org\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/sn4hr.org\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
//]]></script>
<script type='text/javascript' src='http://sn4hr.org/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js,qver=13.4.pagespeed.jm._hL5IfrT9s.js'></script>
<link rel='https://api.w.org/' href='http://sn4hr.org/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sn4hr.org/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sn4hr.org/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.4.2"/>
<link rel='shortlink' href='http://sn4hr.org/?p=55169'/>
<link rel="alternate" type="application/json+oembed" href="http://sn4hr.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsn4hr.org%2Fblog%2F2020%2F07%2F06%2F55169%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://sn4hr.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsn4hr.org%2Fblog%2F2020%2F07%2F06%2F55169%2F&#038;format=xml"/>
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>window.tdb_globals={"wpRestNonce":"b7481f0d46","wpRestUrl":"http:\/\/sn4hr.org\/wp-json\/","permalinkStructure":"\/blog\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
    			<script>window.tdwGlobal={"adminUrl":"http:\/\/sn4hr.org\/wp-admin\/","wpRestNonce":"b7481f0d46","wpRestUrl":"http:\/\/sn4hr.org\/wp-json\/","permalinkStructure":"\/blog\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script>
			        <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("http://sn4hr.org");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='8c6ebcff-388f-4609-b43d-c42e3140b5de';oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Syrian Network For Human Rights";oneSignal_options['welcomeNotification']['message']="";oneSignal_options['welcomeNotification']['url']="http://sn4hr.org";oneSignal_options['subdomainName']="snhr";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['siteName']='http://sn4hr.org';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tdc_is_installed="yes";var td_ajax_url="http:\/\/sn4hr.org\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.5";var td_get_template_directory_uri="http:\/\/sn4hr.org\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="9";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#0092c8";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var tdBlockNonce="fa95049ea0";var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>


<!-- Header style compiled by theme -->

<style>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</style>

<meta property="fb:app_id" content="202012766634733"/>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">_atrk_opts={atrk_acct:"OzVyn1QolK10em",domain:"sn4hr.org",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=OzVyn1QolK10em" style="display:none" height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->
<!-- Global site tag (gtag.js) - Google Ads: 928879423 --> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-928879423"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','AW-928879423');</script>
<!-- Event snippet for Syrian Network For Human Rights conversion page --> <script>gtag('event','conversion',{'send_to':'AW-928879423/RfakCPCm6Y8BEL-m9roD'});</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://sn4hr.org/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://sn4hr.org/blog/category/report/special-reports/",
                    "name": "Special Reports"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://sn4hr.org/blog/category/report/special-reports/others/",
                    "name": "Others"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://sn4hr.org/blog/2020/07/06/55169/",
                    "name": "The United Nations Should Continue Cross-Border Aid Delivery Even If Russia Vetoes..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="http://sn4hr.org/wp-content/uploads/2017/01/xfavicon-32x32.png.pagespeed.ic.Fqg_sRu6F_.png" sizes="32x32"/>
<link rel="icon" href="http://sn4hr.org/wp-content/uploads/2017/01/xfavicon-32x32.png.pagespeed.ic.Fqg_sRu6F_.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="http://sn4hr.org/wp-content/uploads/2017/01/xfavicon-32x32.png.pagespeed.ic.Fqg_sRu6F_.png"/>
<meta name="msapplication-TileImage" content="http://sn4hr.org/wp-content/uploads/2017/01/favicon-32x32.png"/>

<!-- Button style compiled by theme -->

<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#0092c8}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#0092c8}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#0092c8}.tdm-btn-style1{background-color:#0092c8}.tdm-btn-style2:before{border-color:#0092c8}.tdm-btn-style2{color:#0092c8}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #0092c8;-moz-box-shadow:0 2px 16px #0092c8;box-shadow:0 2px 16px #0092c8}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #0092c8;-moz-box-shadow:0 4px 26px #0092c8;box-shadow:0 4px 26px #0092c8}</style>

<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript>	<style id="tdw-css-placeholder"></style><script src='/google_analytics_auto.js'></script></head>

<body class="post-template-default single single-post postid-55169 single-format-standard td-standard-pack 55169 global-block-template-1 single_template_5 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/snhr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/snhr/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://paypal.me/sn4hr" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://sn4hr.org/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/sn4hr" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/snhr" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/sn4hr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-10351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-10351"><a href="http://sn4hr.org">Home</a></li>
<li id="menu-item-10352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10352"><a href="http://sn4hr.org/sites/news/">News</a></li>
<li id="menu-item-10362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10362"><a href="#">Casualties<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-51516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51516"><a href="http://sn4hr.org/sites/news/category/daily_news/victims_news-daily_news/daily-toll/">Daily Toll</a></li>
	<li id="menu-item-23808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23808"><a href="http://sn4hr.org/blog/category/report/monthly-reports/victims-death-toll/">Monthly Reports</a></li>
	<li id="menu-item-25356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25356"><a href="#">Special Reports<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-10384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10384"><a href="http://sn4hr.org/blog/category/casualties/victims-death-toll-victims/">Death Toll</a></li>
		<li id="menu-item-10386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10386"><a href="http://sn4hr.org/blog/category/casualties/syrian-regime-forces/">Syrian Regime forces</a></li>
		<li id="menu-item-10387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10387"><a href="http://sn4hr.org/blog/category/casualties/kurdish-forces-victims/">Kurdish forces</a></li>
		<li id="menu-item-10383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10383"><a href="http://sn4hr.org/blog/category/casualties/armed-opposition-factions/">Armed Opposition factions</a></li>
		<li id="menu-item-10385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10385"><a href="http://sn4hr.org/blog/category/casualties/extremist-islamist-group/">Extremist Islamist groups</a></li>
		<li id="menu-item-15455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15455"><a href="http://sn4hr.org/blog/category/casualties/russian-force-victims-victims/">Russian forces</a></li>
		<li id="menu-item-10388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10388"><a href="http://sn4hr.org/blog/category/casualties/international-coalition-forces/">US-led coalition</a></li>
	</ul>
</li>
	<li id="menu-item-33936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33936"><a href="#">Statements<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-33938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33938"><a href="http://sn4hr.org/blog/category/statements/statements-by-snhr/victims-statements/">Statements by SNHR</a></li>
		<li id="menu-item-33939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33939"><a href="http://sn4hr.org/blog/category/statements/joint-statements/victims-statements-joint-statment-statements-joint-statment-statements-statements-statements/">Joint Statements</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-10363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10363"><a href="#">Arrest<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-23809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23809"><a href="http://sn4hr.org/blog/category/report/monthly-reports/detainees-and-enforced-disappearances-monthly-reports/">Monthly Reports<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-10392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10392"><a href="http://sn4hr.org/blog/category/report/monthly-reports/detainees-and-enforced-disappearances-monthly-reports/">Detainees and Forcibly Disappeared Persons</a></li>
		<li id="menu-item-10426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10426"><a href="http://sn4hr.org/blog/category/report/monthly-reports/victims-due-to-torture/">Victims Who Died Due to Torture</a></li>
	</ul>
</li>
	<li id="menu-item-55078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55078"><a href="#">Special Reports<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-10379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10379"><a href="http://sn4hr.org/blog/category/arrest/">Arrest</a></li>
		<li id="menu-item-10413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10413"><a href="http://sn4hr.org/blog/category/report/special-reports/torture/">Torture</a></li>
		<li id="menu-item-55087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55087"><a href="http://sn4hr.org/blog/category/arrest/enforced-disappearance-arrest/">Enforced Disappearance</a></li>
	</ul>
</li>
	<li id="menu-item-33937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33937"><a href="#">Statements<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-55081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55081"><a href="#">Statements by SNHR<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-33940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33940"><a href="http://sn4hr.org/blog/category/statements/statements-by-snhr/detainees-statements/">Detainees and Forcibly Disappeared Persons</a></li>
			<li id="menu-item-55083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55083"><a href="http://sn4hr.org/blog/category/statements/joint-statements/detainees-statements-joint-statment-statements-joint-statment-statements-statements-statements/torture-detainees-statements-joint-statment-statements-joint-statment-statements-statements-statements/">Torture</a></li>
		</ul>
</li>
		<li id="menu-item-33941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33941"><a href="http://sn4hr.org/blog/category/statements/joint-statements/detainees-statements-joint-statment-statements-joint-statment-statements-statements-statements/">Joint Statements</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-10407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10407"><a href="http://sn4hr.org/blog/category/report/special-reports/weapons/">Weapons<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10409"><a href="http://sn4hr.org/blog/category/report/special-reports/weapons/chemical-weapons/">Chemical Weapons</a></li>
	<li id="menu-item-10410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10410"><a href="http://sn4hr.org/blog/category/report/special-reports/weapons/cluster-munitions/">Cluster Munitions</a></li>
	<li id="menu-item-40542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40542"><a href="http://sn4hr.org/blog/category/report/special-reports/weapons/incendiary-weapons/">Incendiary Weapons</a></li>
	<li id="menu-item-10419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10419"><a href="http://sn4hr.org/blog/category/report/special-reports/weapons/barrel-bombs/">Barrel Bombs</a></li>
	<li id="menu-item-10411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10411"><a href="http://sn4hr.org/blog/category/report/special-reports/weapons/mortar-shells/">Mortar Shells</a></li>
	<li id="menu-item-10420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10420"><a href="http://sn4hr.org/blog/category/report/special-reports/weapons/scud-missiles/">Scud Missiles</a></li>
</ul>
</li>
<li id="menu-item-10364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10364"><a href="#">Reports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10406" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10406"><a href="http://sn4hr.org/blog/category/report/special-reports/">Special Reports<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-27246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27246"><a href="http://sn4hr.org/blog/category/report/special-reports/kurdish-forces/">Kurdish forces</a></li>
		<li id="menu-item-14437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14437"><a href="http://sn4hr.org/blog/category/report/special-reports/russian-force/">Russian forces</a></li>
		<li id="menu-item-10414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10414"><a href="http://sn4hr.org/blog/category/report/special-reports/extremist-islamist-groups/">Extremist Islamist groups</a></li>
		<li id="menu-item-27245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27245"><a href="http://sn4hr.org/blog/category/report/special-reports/armed-opposition-factions-special-reports/">Armed Opposition factions</a></li>
		<li id="menu-item-10415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10415"><a href="http://sn4hr.org/blog/category/report/special-reports/international-forces-special-reports/">US-led coalition</a></li>
		<li id="menu-item-10408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10408"><a href="http://sn4hr.org/blog/category/report/special-reports/women/">Women</a></li>
		<li id="menu-item-10412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10412"><a href="http://sn4hr.org/blog/category/report/special-reports/children/">Children</a></li>
		<li id="menu-item-10417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10417"><a href="http://sn4hr.org/blog/category/report/special-reports/media-workers/">Media Workers</a></li>
		<li id="menu-item-10416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10416"><a href="http://sn4hr.org/blog/category/report/special-reports/massacres/">Massacres</a></li>
		<li id="menu-item-32139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32139"><a href="http://sn4hr.org/blog/category/report/special-reports/forced-displacement/">Forced displacement</a></li>
		<li id="menu-item-49480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49480"><a href="http://sn4hr.org/blog/category/truces/">Truces<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-19039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19039"><a href="http://sn4hr.org/blog/category/truces/cessation-of-hostilities/">Cessation of Hostilities</a></li>
			<li id="menu-item-49481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49481"><a href="http://sn4hr.org/blog/category/truces/peace-talks/">Peace Talks</a></li>
			<li id="menu-item-49482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49482"><a href="http://sn4hr.org/blog/category/truces/de-escalation-agreements/">De-Escalation Agreements</a></li>
		</ul>
</li>
		<li id="menu-item-10418" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10418"><a href="http://sn4hr.org/blog/category/report/special-reports/others/">Others</a></li>
		<li id="menu-item-54982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54982"><a href="http://sn4hr.org/blog/category/report/special-reports/joint-reports/">Joint Reports</a></li>
	</ul>
</li>
	<li id="menu-item-10390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10390"><a href="http://sn4hr.org/blog/category/report/monthly-reports/">Monthly Reports<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-10404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10404"><a href="http://sn4hr.org/blog/category/report/monthly-reports/victims-death-toll/">Death Toll</a></li>
		<li id="menu-item-53301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53301"><a href="http://sn4hr.org/blog/category/report/monthly-reports/most-notable-hr-violations/">Most Notable HR Violations</a></li>
		<li id="menu-item-10394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10394"><a href="http://sn4hr.org/blog/category/report/monthly-reports/most-massacres/">Most Notable Massacres</a></li>
		<li id="menu-item-10393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10393"><a href="http://sn4hr.org/blog/category/report/monthly-reports/violations-against-health-sector/">Violations against Health Sector</a></li>
		<li id="menu-item-10405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10405"><a href="http://sn4hr.org/blog/category/report/monthly-reports/violations-against-media-sector/">Violations against Media Sector</a></li>
		<li id="menu-item-10395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10395"><a href="http://sn4hr.org/blog/category/report/monthly-reports/attacks-on-vital-facilities-monthly/">Attacks on Vital Facilities</a></li>
		<li id="menu-item-10391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10391"><a href="http://sn4hr.org/blog/category/report/monthly-reports/barrels-bombs/">Barrel Bombs</a></li>
	</ul>
</li>
	<li id="menu-item-49483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49483"><a href="http://sn4hr.org/blog/category/report/brief-reports/">Brief Reports</a></li>
	<li id="menu-item-53044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53044"><a href="http://sn4hr.org/blog/category/report/annual-reports/">Annual Reports</a></li>
</ul>
</li>
<li id="menu-item-25982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25982"><a href="http://sn4hr.org/researches/">Researches</a></li>
<li id="menu-item-10365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10365"><a href="#">Statements<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33944"><a href="http://sn4hr.org/blog/category/statements/statements-by-snhr/">Statements by SNHR</a></li>
	<li id="menu-item-10380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10380"><a href="http://sn4hr.org/blog/category/special-rapporteur/">Special Rapporteurs<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-10381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10381"><a href="http://sn4hr.org/blog/category/special-rapporteur/enforced-disappearance/">Enforced Disappearances</a></li>
		<li id="menu-item-10382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10382"><a href="http://sn4hr.org/blog/category/special-rapporteur/extrajudicial-killing/">Extrajudicial Killing</a></li>
		<li id="menu-item-22688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22688"><a href="http://sn4hr.org/blog/category/special-rapporteur/arbitrarily-arrest-united-nations-special-rapporteur/">Arbitrary Arrest</a></li>
	</ul>
</li>
	<li id="menu-item-33943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33943"><a href="http://sn4hr.org/blog/category/statements/joint-statements/">Joint Statements</a></li>
	<li id="menu-item-33942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33942"><a href="http://sn4hr.org/blog/category/statements/advocacy-events/">Advocacy Events</a></li>
	<li id="menu-item-10374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10374"><a href="http://sn4hr.org/blog/category/statements/opinion/">Opinion</a></li>
</ul>
</li>
<li id="menu-item-20041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20041"><a href="#">Record a Violation<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-41359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41359"><a href="http://sn4hr.org/1573-2/">Document a Detainee</a></li>
	<li id="menu-item-41358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41358"><a href="http://sn4hr.org/document-a-victim/">Document a Victim</a></li>
</ul>
</li>
<li id="menu-item-10366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10366"><a href="#">Gallery<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10372"><a href="http://sn4hr.org/videos/">Videos</a></li>
	<li id="menu-item-10371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10371"><a href="http://sn4hr.org/gallery-1/">SNHR Infographics<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-16448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16448"><a href="http://sn4hr.org/overall-toll/">Overall Toll</a></li>
		<li id="menu-item-16451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16451"><a href="http://sn4hr.org/victims-gallery/">Victims</a></li>
		<li id="menu-item-16450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16450"><a href="http://sn4hr.org/weapons/">Weapons</a></li>
		<li id="menu-item-16449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16449"><a href="http://sn4hr.org/others/">Others</a></li>
	</ul>
</li>
	<li id="menu-item-10979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10979"><a href="http://sn4hr.org/special-photos/">Exclusive Photos</a></li>
</ul>
</li>
<li id="menu-item-40178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40178"><a href="#">About SNHR<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-10369"><a href="http://sn4hr.org/about-us/">About Us</a></li>
	<li id="menu-item-41851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41851"><a href="http://sn4hr.org/public_html/wp-content/pdf/english/Organizational_Structure_en.pdf">Organizational Structure</a></li>
	<li id="menu-item-47873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47873"><a href="http://sn4hr.org/wp-content/pdf/A_Profile_on_the_Syrian_Network_for_Human_Rights_en.pdf">SNHR Profile</a></li>
	<li id="menu-item-13023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13023"><a href="http://sn4hr.org/public_html/wp-content/pdf/english/SNHR_Methodology_en.pdf">SNHR Methodology</a></li>
	<li id="menu-item-53672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53672"><a href="http://sn4hr.org/our-partners/">Partners We&#8217;ve Worked with</a></li>
	<li id="menu-item-26435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26435"><a href="http://sn4hr.org/?p=11011">Terms of Partnership</a></li>
	<li id="menu-item-54674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54674"><a href="http://sn4hr.org/job-application-form/">Employment Application</a></li>
	<li id="menu-item-13410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13410"><a href="http://sn4hr.org/wp-content/pdf/english/International_Agencies_that_Rely_on_the_Syrian_Network_for_Human_Rights.pdf">Agencies that cited SNHR</a></li>
</ul>
</li>
<li id="menu-item-45583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45583"><a href="http://sn4hr.org/sites/media/en/">SNHR in Media</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="http://sn4hr.org/about-us/">About Us</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="http://sn4hr.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-languages" class="top-header-menu"><li id="menu-item-13713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-13713"><a href="http://sn4hr.org/arabic/">عربي</a></li>
<li id="menu-item-13712" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13712"><a href="http://sn4hr.org/blog/category/languages/francais/">Français</a></li>
<li id="menu-item-13710" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13710"><a href="http://sn4hr.org/blog/category/languages/deutsch/">Deutsch</a></li>
<li id="menu-item-13711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-13711"><a href="http://sn4hr.org/blog/category/languages/espanol/">Español</a>
<ul class="sub-menu">
	<li id="menu-item-15956" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15956"><a href="http://sn4hr.org/15942-2/">Galería</a></li>
</ul>
</li>
<li id="menu-item-15957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15957"><a href="http://sn4hr.org/blog/category/languages/italiano/">Italiano</a>
<ul class="sub-menu">
	<li id="menu-item-15955" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15955"><a href="http://sn4hr.org/15949-2/">Galleria</a></li>
</ul>
</li>
<li id="menu-item-19628" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19628"><a href="http://sn4hr.org/blog/category/languages/cesky-languages/">český</a></li>
<li id="menu-item-53337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-53337"><a href="#">Türk</a>
<ul class="sub-menu">
	<li id="menu-item-53336" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53336"><a href="http://sn4hr.org/blog/category/languages/trk/rapor/">Rapor</a></li>
	<li id="menu-item-53335" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-53335"><a href="http://sn4hr.org/wp-content/pdf/turkish/A_Profile_on_the_Syrian_Network_for_Human_Rights_tu.pdf">Suriye İnsan Hakları Ağı Profili</a></li>
</ul>
</li>
<li id="menu-item-20695" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20695"><a href="http://sn4hr.org/blog/category/languages/polski/">polski</a></li>
<li id="menu-item-13709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-13709"><a href="http://sn4hr.org/blog/category/languages/p%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9/">Русский</a>
<ul class="sub-menu">
	<li id="menu-item-15542" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15542"><a href="http://sn4hr.org/15540-2/">галерея</a></li>
</ul>
</li>
<li id="menu-item-14436" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14436"><a href="http://sn4hr.org/blog/category/languages/persian/">فارسی</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/snhr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/snhr/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://paypal.me/sn4hr" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://sn4hr.org/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/sn4hr" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/snhr" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/sn4hr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="http://sn4hr.org/about-us/">About Us</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://sn4hr.org/">
			<img class="td-retina-data" data-retina="http://sn4hr.org/wp-content/uploads/2017/06/logo-cover1.jpg" src="http://sn4hr.org/wp-content/uploads/2017/06/2354xNxlogo-cover1.jpg.pagespeed.ic.XnYORstYFr.jpg" alt="SNHR Logo" width="2354"/>
			<span class="td-visual-hidden">Syrian Network for Human Rights</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://sn4hr.org/">
            <img class="td-retina-data" data-retina="http://sn4hr.org/wp-content/uploads/2017/06/logo-cover1.jpg" src="http://sn4hr.org/wp-content/uploads/2017/06/xlogo-cover1.jpg.pagespeed.ic.XnYORstYFr.jpg" alt="SNHR Logo"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10351"><a href="http://sn4hr.org">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10352"><a href="http://sn4hr.org/sites/news/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-10362"><a href="#">Casualties</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51516"><a href="http://sn4hr.org/sites/news/category/daily_news/victims_news-daily_news/daily-toll/">Daily Toll</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23808"><a href="http://sn4hr.org/blog/category/report/monthly-reports/victims-death-toll/">Monthly Reports</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-25356"><a href="#">Special Reports</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10384"><a href="http://sn4hr.org/blog/category/casualties/victims-death-toll-victims/">Death Toll</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10386"><a href="http://sn4hr.org/blog/category/casualties/syrian-regime-forces/">Syrian Regime forces</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10387"><a href="http://sn4hr.org/blog/category/casualties/kurdish-forces-victims/">Kurdish forces</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10383"><a href="http://sn4hr.org/blog/category/casualties/armed-opposition-factions/">Armed Opposition factions</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10385"><a href="http://sn4hr.org/blog/category/casualties/extremist-islamist-group/">Extremist Islamist groups</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15455"><a href="http://sn4hr.org/blog/category/casualties/russian-force-victims-victims/">Russian forces</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10388"><a href="http://sn4hr.org/blog/category/casualties/international-coalition-forces/">US-led coalition</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-33936"><a href="#">Statements</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33938"><a href="http://sn4hr.org/blog/category/statements/statements-by-snhr/victims-statements/">Statements by SNHR</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33939"><a href="http://sn4hr.org/blog/category/statements/joint-statements/victims-statements-joint-statment-statements-joint-statment-statements-statements-statements/">Joint Statements</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-10363"><a href="#">Arrest</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-23809"><a href="http://sn4hr.org/blog/category/report/monthly-reports/detainees-and-enforced-disappearances-monthly-reports/">Monthly Reports</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10392"><a href="http://sn4hr.org/blog/category/report/monthly-reports/detainees-and-enforced-disappearances-monthly-reports/">Detainees and Forcibly Disappeared Persons</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10426"><a href="http://sn4hr.org/blog/category/report/monthly-reports/victims-due-to-torture/">Victims Who Died Due to Torture</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-55078"><a href="#">Special Reports</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10379"><a href="http://sn4hr.org/blog/category/arrest/">Arrest</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10413"><a href="http://sn4hr.org/blog/category/report/special-reports/torture/">Torture</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55087"><a href="http://sn4hr.org/blog/category/arrest/enforced-disappearance-arrest/">Enforced Disappearance</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-33937"><a href="#">Statements</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-55081"><a href="#">Statements by SNHR</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33940"><a href="http://sn4hr.org/blog/category/statements/statements-by-snhr/detainees-statements/">Detainees and Forcibly Disappeared Persons</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55083"><a href="http://sn4hr.org/blog/category/statements/joint-statements/detainees-statements-joint-statment-statements-joint-statment-statements-statements-statements/torture-detainees-statements-joint-statment-statements-joint-statment-statements-statements-statements/">Torture</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33941"><a href="http://sn4hr.org/blog/category/statements/joint-statements/detainees-statements-joint-statment-statements-joint-statment-statements-statements-statements/">Joint Statements</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10407"><a href="http://sn4hr.org/blog/category/report/special-reports/weapons/">Weapons</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10409"><a href="http://sn4hr.org/blog/category/report/special-reports/weapons/chemical-weapons/">Chemical Weapons</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10410"><a href="http://sn4hr.org/blog/category/report/special-reports/weapons/cluster-munitions/">Cluster Munitions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40542"><a href="http://sn4hr.org/blog/category/report/special-reports/weapons/incendiary-weapons/">Incendiary Weapons</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10419"><a href="http://sn4hr.org/blog/category/report/special-reports/weapons/barrel-bombs/">Barrel Bombs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10411"><a href="http://sn4hr.org/blog/category/report/special-reports/weapons/mortar-shells/">Mortar Shells</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10420"><a href="http://sn4hr.org/blog/category/report/special-reports/weapons/scud-missiles/">Scud Missiles</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-10364"><a href="#">Reports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-10406"><a href="http://sn4hr.org/blog/category/report/special-reports/">Special Reports</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27246"><a href="http://sn4hr.org/blog/category/report/special-reports/kurdish-forces/">Kurdish forces</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-14437"><a href="http://sn4hr.org/blog/category/report/special-reports/russian-force/">Russian forces</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10414"><a href="http://sn4hr.org/blog/category/report/special-reports/extremist-islamist-groups/">Extremist Islamist groups</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27245"><a href="http://sn4hr.org/blog/category/report/special-reports/armed-opposition-factions-special-reports/">Armed Opposition factions</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10415"><a href="http://sn4hr.org/blog/category/report/special-reports/international-forces-special-reports/">US-led coalition</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10408"><a href="http://sn4hr.org/blog/category/report/special-reports/women/">Women</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10412"><a href="http://sn4hr.org/blog/category/report/special-reports/children/">Children</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10417"><a href="http://sn4hr.org/blog/category/report/special-reports/media-workers/">Media Workers</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10416"><a href="http://sn4hr.org/blog/category/report/special-reports/massacres/">Massacres</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32139"><a href="http://sn4hr.org/blog/category/report/special-reports/forced-displacement/">Forced displacement</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-49480"><a href="http://sn4hr.org/blog/category/truces/">Truces</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19039"><a href="http://sn4hr.org/blog/category/truces/cessation-of-hostilities/">Cessation of Hostilities</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49481"><a href="http://sn4hr.org/blog/category/truces/peace-talks/">Peace Talks</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49482"><a href="http://sn4hr.org/blog/category/truces/de-escalation-agreements/">De-Escalation Agreements</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10418"><a href="http://sn4hr.org/blog/category/report/special-reports/others/">Others</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54982"><a href="http://sn4hr.org/blog/category/report/special-reports/joint-reports/">Joint Reports</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10390"><a href="http://sn4hr.org/blog/category/report/monthly-reports/">Monthly Reports</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10404"><a href="http://sn4hr.org/blog/category/report/monthly-reports/victims-death-toll/">Death Toll</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53301"><a href="http://sn4hr.org/blog/category/report/monthly-reports/most-notable-hr-violations/">Most Notable HR Violations</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10394"><a href="http://sn4hr.org/blog/category/report/monthly-reports/most-massacres/">Most Notable Massacres</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10393"><a href="http://sn4hr.org/blog/category/report/monthly-reports/violations-against-health-sector/">Violations against Health Sector</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10405"><a href="http://sn4hr.org/blog/category/report/monthly-reports/violations-against-media-sector/">Violations against Media Sector</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10395"><a href="http://sn4hr.org/blog/category/report/monthly-reports/attacks-on-vital-facilities-monthly/">Attacks on Vital Facilities</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10391"><a href="http://sn4hr.org/blog/category/report/monthly-reports/barrels-bombs/">Barrel Bombs</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49483"><a href="http://sn4hr.org/blog/category/report/brief-reports/">Brief Reports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53044"><a href="http://sn4hr.org/blog/category/report/annual-reports/">Annual Reports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25982"><a href="http://sn4hr.org/researches/">Researches</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-10365"><a href="#">Statements</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33944"><a href="http://sn4hr.org/blog/category/statements/statements-by-snhr/">Statements by SNHR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10380"><a href="http://sn4hr.org/blog/category/special-rapporteur/">Special Rapporteurs</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10381"><a href="http://sn4hr.org/blog/category/special-rapporteur/enforced-disappearance/">Enforced Disappearances</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10382"><a href="http://sn4hr.org/blog/category/special-rapporteur/extrajudicial-killing/">Extrajudicial Killing</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22688"><a href="http://sn4hr.org/blog/category/special-rapporteur/arbitrarily-arrest-united-nations-special-rapporteur/">Arbitrary Arrest</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33943"><a href="http://sn4hr.org/blog/category/statements/joint-statements/">Joint Statements</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33942"><a href="http://sn4hr.org/blog/category/statements/advocacy-events/">Advocacy Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10374"><a href="http://sn4hr.org/blog/category/statements/opinion/">Opinion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-20041"><a href="#">Record a Violation</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41359"><a href="http://sn4hr.org/1573-2/">Document a Detainee</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41358"><a href="http://sn4hr.org/document-a-victim/">Document a Victim</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-10366"><a href="#">Gallery</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10372"><a href="http://sn4hr.org/videos/">Videos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10371"><a href="http://sn4hr.org/gallery-1/">SNHR Infographics</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16448"><a href="http://sn4hr.org/overall-toll/">Overall Toll</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16451"><a href="http://sn4hr.org/victims-gallery/">Victims</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16450"><a href="http://sn4hr.org/weapons/">Weapons</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16449"><a href="http://sn4hr.org/others/">Others</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10979"><a href="http://sn4hr.org/special-photos/">Exclusive Photos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-40178"><a href="#">About SNHR</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-10369"><a href="http://sn4hr.org/about-us/">About Us</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41851"><a href="http://sn4hr.org/public_html/wp-content/pdf/english/Organizational_Structure_en.pdf">Organizational Structure</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47873"><a href="http://sn4hr.org/wp-content/pdf/A_Profile_on_the_Syrian_Network_for_Human_Rights_en.pdf">SNHR Profile</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13023"><a href="http://sn4hr.org/public_html/wp-content/pdf/english/SNHR_Methodology_en.pdf">SNHR Methodology</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53672"><a href="http://sn4hr.org/our-partners/">Partners We&#8217;ve Worked with</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26435"><a href="http://sn4hr.org/?p=11011">Terms of Partnership</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54674"><a href="http://sn4hr.org/job-application-form/">Employment Application</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13410"><a href="http://sn4hr.org/wp-content/pdf/english/International_Agencies_that_Rely_on_the_Syrian_Network_for_Human_Rights.pdf">Agencies that cited SNHR</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45583"><a href="http://sn4hr.org/sites/media/en/">SNHR in Media</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://sn4hr.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search"/>
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://sn4hr.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Special Reports" class="entry-crumb" href="http://sn4hr.org/blog/category/report/special-reports/">Special Reports</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Others" class="entry-crumb" href="http://sn4hr.org/blog/category/report/special-reports/others/">Others</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">The United Nations Should Continue Cross-Border Aid Delivery Even If Russia Vetoes...</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-55169" class="post-55169 post type-post status-publish format-standard has-post-thumbnail category-others category-report category-russian-force category-special-reports" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a href="http://sn4hr.org/blog/category/report/special-reports/">Special Reports</a></li><li class="entry-category"><a href="http://sn4hr.org/blog/category/report/special-reports/others/">Others</a></li><li class="entry-category"><a href="http://sn4hr.org/blog/category/report/">Report</a></li><li class="entry-category"><a href="http://sn4hr.org/blog/category/report/special-reports/russian-force/">Russian forces</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">The United Nations Should Continue Cross-Border Aid Delivery Even If Russia Vetoes the Extension of the Security Council Resolution</h1>

                <!-- / Marn Edit 

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T14:37:51+02:00" >July 6, 2020</time></span>                                                        </div>
-->
            </header>

        </div>

        

        <div class="td-post-content tagdiv-type">
            
<!-- BEGIN Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
<!-- Scope BEGIN: Article -->
<div itemscope itemtype="http://schema.org/Article">
<!-- Scope BEGIN: Organization -->
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Syrian Network for Human Rights"/>
<meta itemprop="description" content="(No Justice without Accountability)"/>
<!-- Scope BEGIN: ImageObject -->
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="Syrian Network for Human Rights logo"/>
<meta itemprop="text" content="Syrian Network for Human Rights logo"/>
<meta itemprop="url" content="http://sn4hr.org/wp-content/uploads/2017/03/new-logo.jpg"/>
<meta itemprop="contentUrl" content="http://sn4hr.org/wp-content/uploads/2017/03/new-logo.jpg"/>
<meta itemprop="encodingFormat" content="image/jpeg"/>
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="http://sn4hr.org/"/>
<meta itemprop="sameAs" content="https://www.facebook.com/snhr"/>
<meta itemprop="sameAs" content="https://twitter.com/snhr"/>
</span> <!-- Scope END: Organization -->
<!-- Scope BEGIN: Person -->
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="Syrian Network For Human Rights"/>
<meta itemprop="description" content="Syrian Network for Human Rights is an independent, neutral, non-governmental, non-profit human rights organization, which aims to document the ongoing human rights violations in Syria, and periodically issuing reports, studies and researches by applying the highest-levels of objectivity and professionalism, as a first step in order to expose and hold perpetrators accountable, and to ensure the victims&#039; rights"/>
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://0.gravatar.com/avatar/cc3676b006e9dbb8b6168c18c990777e?s=128&#038;d=mm&#038;r=g"/>
<meta itemprop="contentUrl" content="http://0.gravatar.com/avatar/cc3676b006e9dbb8b6168c18c990777e?s=128&#038;d=mm&#038;r=g"/>
<meta itemprop="width" content="128"/>
<meta itemprop="height" content="128"/>
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="http://sn4hr.org/blog/author/yaman/"/>
<meta itemprop="sameAs" content="https://plus.google.com/+Sn4hrOrg/posts"/>
<meta itemprop="sameAs" content="https://www.facebook.com/snhr"/>
<meta itemprop="sameAs" content="https://twitter.com/snhr"/>
<meta itemprop="sameAs" content="http://sn4hr.org"/>
</span> <!-- Scope END: Person -->
<meta itemprop="url" content="http://sn4hr.org/blog/2020/07/06/55169/"/>
<meta itemprop="mainEntityOfPage" content="http://sn4hr.org/blog/2020/07/06/55169/"/>
<meta itemprop="datePublished" content="2020-07-06T14:37:51+02:00"/>
<meta itemprop="dateModified" content="2020-07-06T14:38:21+02:00"/>
<meta itemprop="copyrightYear" content="2020"/>
<meta itemprop="inLanguage" content="en_US"/>
<meta itemprop="name" content="The United Nations Should Continue Cross-Border Aid Delivery Even If Russia Vetoes the Extension of the Security Council Resolution"/>
<meta itemprop="headline" content="The United Nations Should Continue Cross-Border Aid Delivery Even If Russia Vetoes the Extension of the Security Council Resolution"/>
<meta itemprop="description" content="The widespread and systematic violations committed by the Syrian regime since the beginnings of the popular uprising in March 2011 have caused the displacement of millions of Syrians"/>
<meta itemprop="articleSection" content="Others"/>
<meta itemprop="articleSection" content="Report"/>
<meta itemprop="articleSection" content="Russian forces"/>
<meta itemprop="articleSection" content="Special Reports"/>
<meta itemprop="keywords" content="syrian network for human rights,no justice without accountability,human rights,syrian network,snhr,sn4hr,syria,syria crisis,syrian revolution,syrian refugees,syria war,syrian civil war,fadel abdulghany,syrian regime forces,death toll,reports,kurdish forces,armed opposition factions,extremist islamic groups,isis,russian forces,international coalition, tahrir al-sham,الشبكة السورية لحقوق الانسان, حقوق الانسان, الشبكة السورية,سوريا,جبهة النصرة,تحرير الشام,الثورة السورية, قوات النظام السوري,الثورة السورية,الازمة السورية,القوات الروسية,التحالف الدولي,داعش,القوات الكردية,الحرب الاهلية,النظام السوري,فضل عبد الغني,اللاجئون السوريون,اللاجئين,حرب سوريا,الحررب على سوريا,نشرة, أخبار, أخبار سوريا, اخبار, أخبار, سوريا, سورية, روسيا, الروسي, سياسة, داعش, تنظيم الدولة, التنظيم, الأسد, المعارضة, الاسد, الجيش الحر, جبهة النصرة, النصرة, الثورة, ثورة, حرية, كرامة, جهاد, السوري, البغدادي, أحرار الشام, احرار, الجولاني, دمشق, مجزرة, حلب, الرقة, تفجير, حمص, ادلب, إدلب, ريف, دير الزور, اردوغان, أردوغان, غوطة, الغوطة, جيش الاسلام, دوما, درعا, القنيطرة, تركيا, لبنان, الجبهة الشامية, جيش الفتح, الجولاني, البغدادي, فصيل, مسلح, مخلوف, الاكراد,شيعة, إيران, أكراد, استشهاد, انفجار, إنفجار, صاروخ, صواريخ, عاجل, تدمر, اللاذقية, طرطوس, علوي, علويين, مجاهدين, جيش النظام, بشرى الاسد, الائتلاف, شام, الشام, كردي, موقع أخباري, russia,russian occupation,isis,daesh,islamic state,syrian opposition,free syrian army,fsa,sdf,syrian democratic forces,syrian revolution,freedom,jolani,baghdadi,ahrar al-sham,massacre,idps,idlib,aleppo,aleppo countryside,raqqa,latakia,alawite,deir ez-zoor,deir ez-zor,hama countryside,homs,old homs,rastan,afrin,al-bab,eastern ghouta,daraa,sweida,douma,uprising ,kafr batana,jobar,al-shamiyya front,jaysh al-islam,al-rahman brigade,quneitra,daraa,palmyra,tadmor,suicide attack,erdogan,amaq,turkey ,barrel bombs,cluster bombs,chemical attack ,chlorine,saydnaya,detainees,torture ,explosion ,bunker buster bombs,shiite,shia ,sunni ,kurds,tartous,assad militias,hezbollah,lebanon,coalition,correspondent,live,report,trump administration,protests,rally,statement,syrians,hnc ,airstrikes,air attack,batch ,refugees ,the axis,cartoon,claim responsibility,irgc ,iranian regime ,dubai,saudi arabia,airport,damascus,reconciliation,khmeimim ,airbase ,vladmir putin,sergey,lavrov ,opinion ,claim responsibility,mosque,church ,gas,the axis,tel aviv,israel,ypg,us led coalition,iraq,jordan,golan,golan heights,idf,tv channel,radio,website,new bulletin ,syria,news,syria,syrian events, news website, united nations,security council"/>
<meta itemprop="thumbnailUrl" content="http://sn4hr.org/wp-content/uploads/2020/07/rep4-150x150.jpg"/>
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="rep4"/>
<meta itemprop="url" content="http://sn4hr.org/wp-content/uploads/2020/07/rep4.jpg"/>
<meta itemprop="sameAs" content="http://sn4hr.org/blog/2020/07/06/55169/rep4/"/>
<meta itemprop="thumbnailUrl" content="http://sn4hr.org/wp-content/uploads/2020/07/rep4-150x150.jpg"/>
<meta itemprop="contentUrl" content="http://sn4hr.org/wp-content/uploads/2020/07/rep4.jpg"/>
<meta itemprop="width" content="1116"/>
<meta itemprop="height" content="827"/>
<meta itemprop="encodingFormat" content="image/jpeg"/>
</span> <!-- Scope END: ImageObject -->
<div itemprop="articleBody">
<h2 itemprop="itemReviewed" itemtype="//schema.org/Thing"><strong>The UNOCHA’s Humanitarian and Impartial Intervention Shouldn’t Be Regarded as Unlawful or a Violation of the Sovereignty of States That Loot Aid</strong></h2>
<p><img class="aligncenter size-full wp-image-1788" src="//sn4hr.org/wp-content/uploads/2020/07/1200xNxrep4.jpg.pagespeed.ic.xK2o9Cqj-v.jpg" alt="SNHR" width="1200px"/></p>
<p style="text-align: justify;" xml:lang="en">
<p style="font-size: smaller;font-style: italic;color: #999;">
BY: Eskinder Debebe
</p>
<p><strong>Press release:</strong><br/>
&nbsp;<br/>
(Link below to download full report)<br/>
&nbsp;<br/>
In its report released today, the Syrian Network for Human Rights (SNHR) calls on the United Nations to continue cross-border aid delivery even if Russia vetoes the extension of the Security Council resolution, stressing that the United Nations Office for the Coordination of Humanitarian Affairs’ (UNOCHA) humanitarian and impartial intervention shouldn’t be regarded as unlawful or a violation of the sovereignty of states that loot aid.<br/>
&nbsp;<br/>
The nine-page report notes that the past nine years have witnessed the most horrific cases in modern history of the Syrian regime blatantly preventing the entry of humanitarian aid into the internally besieged areas, in violation of customary international humanitarian law, with the regime using a starvation strategy that amounts to a form of collective punishment. All attempts by the international community to introduce aid and pressure to allow humanitarian organizations to provide a steady flow of aid, particularly medical and food supplies, to these areas have failed. This failure enabled the Syrian regime to loot as much aid as possible, extorting international organizations, and controlling the entry of aid, consequently increasing prices of materials inside the besieged areas for some commodities, including staples, by nearly 100 times compared to prices outside the besieged areas for the same items, enabling Syrian Regime forces to make hundreds of millions of dollars annually from the crossings and checkpoints set up around the besieged areas alone, excluding aid to the border areas.<br/>
&nbsp;<br/>
The report further reveals that the international community, particularly the Security Council, failed to make any progress in terms of delivering aid to the besieged areas, as we have previously indicated. However, in July 2014, after earlier failures of this nature, the Security Council passed Resolution No. 2165, which allows the United Nations to deliver cross-border aid without the permission of the Syrian regime; as the report notes, this resolution provides official recognition that the Syrian regime was responsible for stealing a large part of the aid arriving in Damascus, controlling the quantities of aid to be sent to the areas outside its control, and deliberately delaying the issuance of permits for aid convoys.<br/>
&nbsp;<br/>
The report notes that Resolution No. 2165 has been extended on five consecutive occasions, before Russia and China opposed this by using their veto powers against the extension of the draft resolution submitted by Germany, Kuwait and Belgium, which called for extending the resolution for a period of six months, followed by an additional six months. Although the draft resolution stated that it would include all crossings except for al Ramtha border crossing. The report further notes that on January 10, 2020, another draft resolution, No. 2504, which included additional amendments in favor of Russia, was submitted, with the extension being limited to six months, excluding al Ramtha and al Ya&#8217;rubiya border crossings, at which time Russia and China abstained and the aid delivery was extended until July 10, 2020.<br/>
&nbsp;<br/>
The report adds that the UN Security Council seeks to concentrate as much powers as possible in its own hands, which benefits the five permanent members economically and politically, with the model of its authorization of the delivery of humanitarian aid being based on granting permission through a resolution issued unanimously; this provides clear evidence of the extent to which the Security Council dominates international law and changes this legislation in its own favor. The report stresses that international law clearly states in the Additional Protocol I, Articles 64 and 70 that relief actions shall not be regarded as interference in the armed conflict or as unfriendly acts.<br/>
&nbsp;<br/>
The report further reveals that humanitarian aid passes through Turkey or Iraq, with both countries agreeing to allow the entry of aid to Syria, with aid reaching areas under the control of the Armed Opposition forces or the Syrian Democratic Forces, and the dominant forces welcoming the entry of aid. The report explains that the body principally involved in cross-border aid delivery in Syria is the United Nations OCHA, which is a humanitarian, independent, impartial, body, without a military or political agenda, and which provides aid without discrimination; aid is provided to people who have been displaced because of the violations perpetrated by the Syrian regime and its allies, some of which have reached the level of crimes against humanity and war crimes.<br/>
&nbsp;<br/>
The report also notes that the Syrian regime’s objection to cross-border aid delivery has no legitimacy or value, but is rather an unjustly arbitrary objection, which aims to obtain funds for the regime itself at the expense of the suffering of the displaced people, adding that interference of the Security Council in the aid entry process has contributed to enabling Russia and China to use this as a tool of blackmail, with the report calling for the lifting of the Security Council’s controlling authority in absolute terms to allow the flow of humanitarian aid without the need for a Security Council resolution.<br/>
&nbsp;<br/>
The report stresses that the closure of al Ya&#8217;rubiya crossing has caused horrific additional suffering in three Syrian governorates, namely: Deir Ez-Zour, Hasaka and Raqqa in the Syrian Jazira, which houses hundreds of thousands of displaced people alongside its original residents. Rather than being taken from the al Yarubiya border crossing with Iraq directly to the areas where it’s needed, the UN aid is instead first taken to Damascus before being redirected to Deir Ez-Zour or Hasaka hundreds of kilometers away. Not only are the humanitarian convoy forced to make this massive unnecessary detour for no real reason, but worst of all, the Syrian regime’s delaying of these aid convoys is a deliberate strategy carried out in a premeditated and carefully planned manner, with the regime controlling the amount of aid, and plundering some quantity of it.<br/>
&nbsp;<br/>
The report notes that the World Health Organization revealed in a recent draft statement that relief organizations working with the United Nations wanted the Security Council to urgently allow the use of al Ya&#8217;rubiya Syrian border crossing with Iraq again to deliver aid to tackle the coronavirus pandemic; however, the organization subsequently deleted this appeal, with the report regarding this deletion as evidence that the World Health Organization does not wish to bother Russia.<br/>
&nbsp;<br/>
The report relies on the 16th Situation Report issued by the United Nations Office for the Coordination of Humanitarian Affairs on June 26, 2020, which notes that 4.1 million people live in northwest Syria, including an estimated 2.7 million people classified as internally displaced. Some 780,000 of the nearly 1 million people displaced between December 2019 and early March 2020 are projected to remain in displacement.<br/>
&nbsp;<br/>
The report reveals that the Syrian and Russian regime have not only displaced millions of Syrians, but also seek to steal and plunder current and prospective UN aid shipments intended to relieve these suffering people and protect them from disease and death, in a similar pattern to that seen with the same regimes’ looting and delay of aid intended for the Syrian Jazira, with the report noting that the IDPs are one of the groups most vulnerable to infection with the coronavirus.<br/>
&nbsp;<br/>
The report stresses that the UN humanitarian aid can enter northwest and northeast Syria through border crossings without the need for Security Council intervention because it is independent, neutral humanitarian aid, with no political or military agenda, noting that the objection of the Syrian regime in coordination with its Russian ally is arbitrary, based on the presence of a permanent member of the Security Council that absolutely supports the Syrian regime at the expense of international law and human rights.<br/>
&nbsp;<br/>
The report further notes that the past six months have clearly demonstrated how the arbitrary closure of al Ya&#8217;rubiya crossing adversely affected the people of al Jazira region and the IDPs there, and reveals how the Syrian regime has consistently looted and seized control of UN aid, adding that Russia seeks to use the same strategy in Idlib and its surrounding area to enable the Syrian regime to steal more aid.<br/>
&nbsp;<br/>
As the report states, the Syrian regime has targeted humanitarian aid workers and facilities for nearly ten years, including brutally bombing a humanitarian convoy in Urm al Kubra, as well as bombing medical facilities and Civil Defense headquarters, and committing many hundreds of violations that constitute war crimes.<br/>
&nbsp;<br/>
The report calls on the UN Security Council to stop controlling the entry of cross-border neutral humanitarian aid, which contributes to the assistance of nearly 5 million Syrian citizens, further noting that the Security Council needs to focus on bolstering its competence to achieve international peace and security in Syria, especially after the Organization for the Prohibition of Chemical Weapons demonstrated the Syrian regime’s use of weapons of mass destruction, and after its displacement of nearly 13 million Syrian citizens, either as IDPs or as refugees, as well as its perpetration of violations, many of which amount to crimes against humanity.<br/>
The report also calls on the UN Security Council to put pressure on the Syrian regime and its allies for an acceleration of the political transition process through a specific timetable, which would end the suffering of the displaced and homeless persons, allow them a dignified and voluntary return, and contributing to restoring stability and security.<br/>
&nbsp;<br/>
The report recommends that the United Nations Office for the Coordination of Humanitarian Affairs (OCHA) should continue with cross-border aid delivery and ignore the Russian veto which is arbitrary and contrary to international law, should not submit to the blackmail of the Syrian regime, and must expose the regime’s looting and seizing control of aid, and coordinate and cooperate more with local humanitarian organizations, especially those that have proven themselves to be highly professional, impartial and independent.<br/>
&nbsp;<br/>
Finally, the report urges the international community, particularly those states which are nominally ‘Friends of the Syrian People’ to support the United Nations Office of Humanitarian Affairs’ cross-border humanitarian aid delivery, regardless of the Security Council resolution, which is seen as a matter beyond its mandate, and to work towards finding a coordination mechanism among donor countries in order to avoid or minimize to the greatest possible degree the confiscation and looting operations carried out by the Syrian regime of aid that is delivered through it.<br/>
&nbsp;
</p>
<p><a id="blue button" class="blue button" style="dir: rtl; float: right; z-index: 99; position: relative;" href="/wp-content/pdf/english/The_United_Nations_Should_Continue_Cross_Border_Aid_Delivery_Even_If_Russia_Vetoes_en.pdf" target="_blank" rel="noopener noreferrer">View full Report</a></p>
<div style="hight: 10px; position: relative;">
<div class="fb-like" data-href="//sn4hr.org/?p=55169" data-width="400" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<style>.invisible{display:none}#language-block{margin-top:15px;padding:8px;background:#f5f5f5}#language-menu{display:inline-block;margin:2px}#language-menu li{display:inline}#language-menu li a{font-family:"Trebuchet MS",Arial,Helvetica,sans-serif;color:#0b81c3;padding:2px;margin:2px;text-decoration:none}#language-menu li a:hover{text-decoration:underline}#language-menu li #main{color:#000;text-decoration:none}#language-menu li #main:hover{color:#000;text-decoration:none}#available{display:inline-block;margin:2px}</style><div class="language">
	        <h2 class="invisible">Languages</h2>
	        <div id="language-block">
	        <h6 id="available"><strong>Available In</strong></h6>
	        <ul id="language-menu"><li><a id="main" href="sn4hr.org/?p=55169" title="The United Nations Should Continue Cross-Border Aid Delivery Even If Russia Vetoes the Extension of the Security Council Resolution">English</a></li><li><a id="ar" href="http://sn4hr.org/arabic/?p=12415" title="على الأمم المتحدة الاستمرار بإدخال المساعدات العابرة للحدود حتى في حال استخدام روسيا الفيتو ضد تمديد قرار مجلس الأمن">عربي</a></li></ul></div></div>
</div> <!-- Itemprop END: articleBody -->
</div> <!-- Scope END: Article -->
<!-- END Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-post-sharing-style8 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsn4hr.org%2Fblog%2F2020%2F07%2F06%2F55169%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=The+United+Nations+Should+Continue+Cross-Border+Aid+Delivery+Even+If+Russia+Vetoes+the+Extension+of+the+Security+Council+Resolution&url=http%3A%2F%2Fsn4hr.org%2Fblog%2F2020%2F07%2F06%2F55169%2F&via=snhr">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://sn4hr.org/blog/2020/07/06/55169/&amp;media=http://sn4hr.org/wp-content/uploads/2020/07/rep4.jpg&description=The+United+Nations+Should+Continue+Cross-Border+Aid+Delivery+Even+If+Russia+Vetoes+the+Extension+of+the+Security+Council+Resolution">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=The+United+Nations+Should+Continue+Cross-Border+Aid+Delivery+Even+If+Russia+Vetoes+the+Extension+of+the+Security+Council+Resolution %0A%0A http://sn4hr.org/blog/2020/07/06/55169/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://sn4hr.org/blog/2020/07/06/55169/&title=The+United+Nations+Should+Continue+Cross-Border+Aid+Delivery+Even+If+Russia+Vetoes+the+Extension+of+the+Security+Council+Resolution">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=The United Nations Should Continue Cross-Border Aid Delivery Even If Russia Vetoes the Extension of the Security Council Resolution&body=http://sn4hr.org/blog/2020/07/06/55169/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=http://sn4hr.org/blog/2020/07/06/55169/&text=The+United+Nations+Should+Continue+Cross-Border+Aid+Delivery+Even+If+Russia+Vetoes+the+Extension+of+the+Security+Council+Resolution">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://sn4hr.org/blog/author/yaman/">Syrian Network For Human Rights</a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Syrian Network For Human Rights"></span><meta itemprop="datePublished" content="2020-07-06T14:37:51+02:00"><meta itemprop="dateModified" content="2020-07-06T14:38:21+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://sn4hr.org/blog/2020/07/06/55169/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://sn4hr.org/wp-content/uploads/2017/06/logo-cover1.jpg"></span><meta itemprop="name" content="Syrian Network for Human Rights"></span><meta itemprop="headline " content="The United Nations Should Continue Cross-Border Aid Delivery Even If Russia Vetoes the Extension of the Security Council Resolution"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://sn4hr.org/wp-content/uploads/2020/07/rep4.jpg"><meta itemprop="width" content="1116"><meta itemprop="height" content="827"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_2_ff7 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2_ff7"><script>var block_tdi_2_ff7=new tdBlock();block_tdi_2_ff7.id="tdi_2_ff7";block_tdi_2_ff7.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_ff7","td_column_number":3,"live_filter_cur_post_id":55169,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_ff7","tdc_css_class_style":"tdi_2_ff7_rand_style"}';block_tdi_2_ff7.td_column_number="3";block_tdi_2_ff7.block_type="td_block_related_posts";block_tdi_2_ff7.post_count="3";block_tdi_2_ff7.found_posts="1088";block_tdi_2_ff7.header_color="";block_tdi_2_ff7.ajax_pagination_infinite_stop="";block_tdi_2_ff7.max_num_pages="363";tdBlocksArray.push(block_tdi_2_ff7);</script><h4 class="td-related-title td-block-title"><a id="tdi_3_f51" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_ff7" href="#">RELATED ARTICLES</a><a id="tdi_4_667" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_ff7" href="#">LATEST POSTS</a></h4><div id=tdi_2_ff7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sn4hr.org/blog/2020/07/07/55177/" rel="bookmark" class="td-image-wrap " title="OPCW Meets Today to Discuss Its April 2020 Report, Which Found the Syrian Regime Responsible for Using CWs against Latamena City"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="OPCW Meets Today to Discuss Its April 2020 Report, Which Found the Syrian Regime Responsible for Using CWs against Latamena City" data-type="image_tag" data-img-url="http://sn4hr.org/wp-content/uploads/2020/07/chim1-218x150.jpg" width="218" height="150"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sn4hr.org/blog/2020/07/07/55177/" rel="bookmark" title="OPCW Meets Today to Discuss Its April 2020 Report, Which Found the Syrian Regime Responsible for Using CWs against Latamena City">OPCW Meets Today to Discuss Its April 2020 Report, Which Found the Syrian Regime Responsible for Using CWs against Latamena City</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sn4hr.org/blog/2020/07/03/55155/" rel="bookmark" class="td-image-wrap " title="The Most Notable Human Rights Violations in Syria in the First Half of 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="The Most Notable Human Rights Violations in Syria in the First Half of 2020" data-type="image_tag" data-img-url="http://sn4hr.org/wp-content/uploads/2020/07/sad-218x150.jpg" width="218" height="150"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sn4hr.org/blog/2020/07/03/55155/" rel="bookmark" title="The Most Notable Human Rights Violations in Syria in the First Half of 2020">The Most Notable Human Rights Violations in Syria in the First Half of 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sn4hr.org/blog/2020/07/02/55151/" rel="bookmark" class="td-image-wrap " title="At least 947 Cases of Arbitrary Arrests/ Detention Documented in Syria in the First Half of 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="At least 947 Cases of Arbitrary Arrests/ Detention Documented in Syria in the First Half of 2020" data-type="image_tag" data-img-url="http://sn4hr.org/wp-content/uploads/2020/07/fd-218x150.jpg" width="218" height="150"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sn4hr.org/blog/2020/07/02/55151/" rel="bookmark" title="At least 947 Cases of Arbitrary Arrests/ Detention Documented in Syria in the First Half of 2020">At least 947 Cases of Arbitrary Arrests/ Detention Documented in Syria in the First Half of 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_ff7" data-td_block_id="tdi_2_ff7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_ff7" data-td_block_id="tdi_2_ff7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                <!-- / Marn Edit -->
                                <div class="td-module-meta-info">
                                    <!-- author -->                                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T14:37:51+02:00">July 6, 2020</time></span>                                    <!-- comments -->                                    <!-- views -->                                </div>
                                    <aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><h4 class="block-title"><span>Donate Now</span></h4><div class="textwidget custom-html-widget"><p class="red supportlink" style="line-height: 22px; margin-bottom: 8px;"><a style="color: #0092c8;" href="http://paypal.me/sn4hr"><img class="size-full wp-image-27050 alignleft" src="http://sn4hr.org/wp-content/uploads/2016/05/100x100xLogo.png.pagespeed.ic.K58BlLTPWj.png" alt="" width="100" height="100"/>Please donate what you can today</a></p>

<div style="padding: 6px 8px; height: 29px; color: #fff; text-transform: uppercase; font-size: 14px; line-height: 16px; font-weight: bold; float: left; display: inline-block; padding-left: 10px; text-decoration: none; background-color: #0092c8;"><a style="color: #fff;" href="http://paypal.me/sn4hr">Donate now</a></div></div></aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><h4 class="block-title"><span>Twitter</span></h4><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="en" data-width="324" data-height="556" href="https://twitter.com/snhr?ref_src=twsrc%5Etfw">Tweets by snhr</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside><aside id="custom_html-4" class="widget_text td_block_template_1 widget custom_html-4 widget_custom_html"><h4 class="block-title"><span>Facebook</span></h4><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v6.0&appId=202012766634733&autoLogAppEvents=1"></script>
<div class="fb-page" data-href="https://www.facebook.com/snhr/" data-tabs="timeline" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/snhr/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/snhr/">‎Syrian Network for Human Rights - الشبكة السورية لحقوق الإنسان‎</a></blockquote></div></div></aside><aside id="custom_html-6" class="widget_text td_block_template_1 widget custom_html-6 widget_custom_html"><h4 class="block-title"><span>Member in</span></h4><div class="textwidget custom-html-widget"><div align="center" style="background:#184a7b; padding: 20px;">
<br><a href="http://www.responsibilitytoprotect.org/"><img alt="responsibility to protect" src="http://www.sn4hr.org/wp-content/uploads/icrtop.gif" width="120px">
<p style="color:#fefefe;">INTERNATIONAL COALITION FOR <br>
THE RESPONSIBILITY TO PROTECT</p></a></div></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Our Goals</span></h4>			<div class="textwidget"><aside class="footer-text-wrap"><a title="About Us" href="http://sn4hr.org/about-us/">The Syrian Network for Human Rights aims to enrich the human rights culture in Syria, spread awareness among citizens regarding their civil and political rights, and train dozens of Syrians in various fields of human rights. SNHR wishes that Syrian citizens would enjoy their full legal and constitutional rights.</a></aside>
<p></p>
<aside class="footer-text-wrap"><a title="About Us" href="http://sn4hr.org/about-us/">The Syrian Network for Human Rights is a non-political organization that affirms its commitment towards international standards, declarations, and conventions of human rights of the United Nations.</a></aside>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_sendgrid_nlvx_widget"><h4 class="block-title"><span>Newsletter Subscription</span></h4><form method="post" id="sendgrid_mc_email_form" class="mc_email_form" action="#sendgrid_mc_email_subscribe" style="padding-top: 10px;"><div class="sendgrid_mc_fields" style="padding: 10px 0px 0px 0px;">  <div class="sendgrid_mc_label_div">    <label for="sendgrid_mc_email" class="sendgrid_mc_label sendgrid_mc_label_email">Email<sup>*</sup> :</label>  </div>  <div class="sendgrid_mc_input_div">    <input class="sendgrid_mc_input sendgrid_mc_input_email" id="sendgrid_mc_email" name="sendgrid_mc_email" type="text" value="" required />  </div></div><div class="sendgrid_mc_button_div">  <input style="margin: 10px 0px 0px 0px;" class="sendgrid_mc_button" type="submit" id="sendgrid_mc_email_submit" value="SUBSCRIBE"/></div></form></aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://sn4hr.org/"><img src="http://sn4hr.org/wp-content/uploads/2017/01/xnew-logo-small.png.pagespeed.ic.vXqapKiMHu.png" alt="SNHR Logo" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>The Syrian Network for Human Rights, founded in June 2011, is a non-governmental, non-profit independent organization that is a primary source for the United Nations on all death  toll-related statistics in Syria<div class="footer-email-wrap">Contact us: <a href="mailto:info@sn4hr.org">info@sn4hr.org</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/snhr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/snhr/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://paypal.me/sn4hr" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://sn4hr.org/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/sn4hr" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/snhr" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/sn4hr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Syrian Network For Human Rights - All Rights Reserved                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->







    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        
        uid: 5f05f1607e320
    -->

    <script type='text/javascript'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"http:\/\/sn4hr.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
//]]></script>
<script src="http://sn4hr.org/wp-content,_plugins,_contact-form-7,_includes,_js,_scripts.js,qver==5.1.9+wp-includes,_js,_underscore.min.js,qver==1.8.3+wp-content,_plugins,_td-cloud-library,_assets,_js,_js_posts_autoload.min.js,qver==b609d31b17f396913344a17574b6a2f5.pagespeed.jc.DhShsSMtkc.js"></script><script>eval(mod_pagespeed_sP7GDLoR8_);</script>
<script>eval(mod_pagespeed_JMT55iCIec);</script>
<script>eval(mod_pagespeed_y7EptoL60m);</script>
<script type='text/javascript' src='http://sn4hr.org/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5'></script>
<script type='text/javascript' src='http://sn4hr.org/wp-includes/js/comment-reply.min.js,qver=5.4.2.pagespeed.jm.C22YcYY7sT.js'></script>
<script type='text/javascript' src='http://sn4hr.org/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4'></script>
<script src="http://sn4hr.org/wp-content,_plugins,_td-cloud-library,_assets,_js,_js_files_for_front.min.js,qver==b609d31b17f396913344a17574b6a2f5+wp-includes,_js,_wp-embed.min.js,qver==5.4.2.pagespeed.jc.GtCTGh4pXv.js"></script><script>eval(mod_pagespeed_f4D4lRvHw0);</script>
<script>eval(mod_pagespeed_$pSkPGv1IM);</script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>

<!-- JS generated by theme -->

<script></script>


</body>
</html>